Hilfe: Tauchsäge verbrennt Holz und verlässt Schiene

holzkopfhase

ww-nussbaum
Mitglied seit
9 März 2014
Beiträge
92
Hallo zusammen,
ich habe heute meine neue Batavia T-Raxx 1400 Tauchsäge (bau-ähnlich der Makita SP6000J) mit meiner Makita Führungsschiene in Betrieb nehmen wollen und nach wenigen Zentimetern beginnt die Säge vorne von der Führungsschiene weg zu laufen (nach aussen). Ausserdem sieht man, selbst wenn sie mal halbwegs gerade läuft, dass das Holz an der oberen Kante des Schnittes verbrennt.

Ich habe versucht die Gehrung sauber auf 0° zu stellen, die Schiene gut fixiert, die Arretierungen für die Führungsschiene sauber eingestellt. Ich finde einfach den Fehler nicht. Das Sägeblatt hat schon braune Brandflecken entwickelt.

Kann mir jemand helfen? ;-(
 

Anhänge

holzkopfhase

ww-nussbaum
Mitglied seit
9 März 2014
Beiträge
92
Das frage ich mich auch gerade. Die Schrift zeigte navh aussen. Heisst der Pfeil auf dem Blatt zeigt nach hinten, also gegen den Uhrzeigersinn. Die Säge dreht doch nicht rückwärts, oder spinne ich jetzt?

Edit: Säge dreht gegen den Uhrzeigersinn. Dann wäre das Blatt laut Pfeil richtig eingebaut gewesen.
 

anobium60

ww-esche
Mitglied seit
9 Januar 2009
Beiträge
485
Ort
Tauberbischofsheim
...hm, hm, hm. Da das Sägeblatt ja richtig (Schrift sichtbar, Pfeil gegen den Uhrzeigersinn) aufgespannt ist, hätte ich noch zwei Vermutungen:
-Sägeblatt extrem stumpf
-Sägblatt (Anzahl und/oder Form der Zähne) passen nicht zu dem zuschneideten Material

Was willst du sägen?
Hast du ein anderes Blatt zum testen
 

holzkopfhase

ww-nussbaum
Mitglied seit
9 März 2014
Beiträge
92
Also das Blatt ist neu und ich habe damit 5 Testschnitte Spanplatte gemacht und dann zwei Schnitte an der HEVEA Arveitsplatte, die ich eigentlich sägen will. Leider habe ich kein passendes anderes Blatt da :emoji_frowning2:
 

Hondo6566

ww-robinie
Mitglied seit
27 April 2017
Beiträge
1.730
Ort
Ortenaukreis
Wenn das Blatt richtig herum eingebaut war, liegt es vieleicht auch daran dass die Säge Sche...se ist.
Wenn ich es richtig sehe ist die Grundplatte aus Plastik. Was will man da erwarten.
Für das Geld hätte ich mir lieber eine gebrauchte Holzher Tauchsäge gekauft oder andere Marke.
Andreas
 

Holzrad09

ww-robinie
Mitglied seit
3 Februar 2015
Beiträge
4.165
Ort
vom Lande
.... die Arretierungen für die Führungsschiene sauber eingestellt
Die Säge hat doch auch die Exzenterführungen zum saugenden Lauf auf der Schiene, so schaut's zumindest auf dem Bild aus http://werkzeugcheck.com/wp-content/uploads/2015/09/batavia-t_raxx-tauchsäge-im-praxistest.jpg , Ich vermute dass die Säge schräg auf der Schiene läuft.
Setze sie mal auf, tauche runter und messe mal vorn und hinten am Blatt zur Schiene, messe nicht am Gummi sondern am Alu.
LG
 

ChrisOL

ww-robinie
Mitglied seit
25 Juli 2012
Beiträge
3.408
Ort
Oldenburg
Hallo,

Warum sind die Brandspuren so tief an Sägeblatt, das sieht fast aus wie ausgeglüht. Hätte viel mehr Spuren direkt an den Zähnen erwartet.

Was wurde gesägt?
 

SteffenH

ww-robinie
Mitglied seit
29 August 2011
Beiträge
2.370
Sägeblatt mal auf eine ebene Oberfläche legen. Liegt es glatt auf, oder hat es einen Schlag?
 

IngoS

ww-robinie
Mitglied seit
5 Februar 2017
Beiträge
4.415
Ort
Ebstorf
Hallo,

ich hatte mal ein Sägeblatt, welches geschüsselt war. Damit bekommt man keinen Schnitt mehr hin. Leg mal ein Lineal über das Blatt und prüf ob es plan ist. Ein geschüsseltes Blatt würde auch die Anlaufspuren in der Mitte des Blattes erklären.
Kannst du denn mit der Säge ohne Führungsschine einen geraden Schnitt machen?

Gruß

Ingo
 

peter bussmeyer

ww-birnbaum
Mitglied seit
2 November 2016
Beiträge
222
Ort
Kassel
...das sieht stark danach aus, dass das Blatt nicht parallel zur Führungsschiene steht und deshalb da klemmt, wo es nicht ausweichen kann - näher zur Befestigung also am oberen Rand der eingestellten Schnitttiefe.
Vom Blattumfang aus reicht der Freischnitt durch die breiteren Zähne zur Stammblattstärke meist für die ersten cm noch aus aber irgendwann sind die paar Zehntel (einseitig) verbraucht und es fängt an zu klemmen. Durch die Überhitzung klemmt es noch stärker und es bilden sich zusätzlich Ablagerungen, die das Klemmen und verlaufen des Blatts dann noch weiter verstärken....
Evtl. könnte auch das Blatt nicht plan sein (schüsseln), wodurch der gleiche Effekt entsteht (das könnte ggf. auch nachträglich durch die aufgetretene Überhitzung bereits entstanden sein).
Ich denke, das Blatt sollte nicht mehr verwendet werden.
Gruß
peter
 

peter bussmeyer

ww-birnbaum
Mitglied seit
2 November 2016
Beiträge
222
Ort
Kassel
Sägeblatt mal auf eine ebene Oberfläche legen. Liegt es glatt auf, oder hat es einen Schlag?
Hallo Steffen,
ich glaube, wenn das Blatt einen "Schlag" hätte, würde es unsauber und etwas breiter schneiden aber nicht anlaufen/ausglühen, weil es durch den Schlag ja mehr Platz in der Schnittfuge bekäme.
Gruß
peter
 

WinfriedM

ww-robinie
Mitglied seit
25 März 2008
Beiträge
20.761
Ort
Dortmund
Würde auch erstmal prüfen, ob das Sägeblatt genau parallel zur Schiene steht. Wenn das Stammblatt heiß wird, stimmt massiv etwas nicht, denn dort sollte das Holz keinen Kontakt haben.
 

holzkopfhase

ww-nussbaum
Mitglied seit
9 März 2014
Beiträge
92
Guten Morgen zusammen und vielen Dank für Eure vielen Antworten :emoji_slight_smile:

Also, zunächst, die Grundplatte ist kein Plastik und die Säge nicht billig. Sie ist keine Original-Makita, aber sie ist mit Nichten eine Scheppach o.ä. Hatte beides in der Hand und sie ist von der Haptik und dem Konzept durchaus wertig.
Ob natürlich anderweitig geschludert wurde müssen wir jetzt wohl herausfinden (wobei ich das auch von den Makitas hier im Forum lesen musste und deshalb am Ende diese genommen habe).

Ich werde gleich mal das Sägeblatt auf Schüsseln prüfen.

Ich habe bereits geprüft, ob die Platte sauber auf der Schiene läuft und das war der Fall. Grundplatte läuft schön sauber und parallel zur Schiene (Makita Schiene). Wie das Sägeblatt steht muss ich nun auch noch ausmessen. Und einen Freihandschnitt habe ich noch nicht getestet.

Damit es nicht untergeht, es war vor allem in der Spanplatte so, dass die Säge beim Vorschub mit der Zeit nach rechts (also weg von der Schiene) wegbog und dann eben stecken blieb und um so mehr anfing das Holz zu verbrennen. Kann dies auch irgendwie durch falsches justieren kommen? Ich habe eigentlich versucht den vorderen und hinteren Gehrungswinkel sauber auf 0° zu stellen und auch sonst überall versucht optimal einzustellen. Hatte derartige Probleme mit keinem anderen Gerät, stelle mich also normalerweise auch nicht über die Maße dämlich an...normalerweise :emoji_wink: :emoji_grin:
 
Zuletzt bearbeitet:

michaelhild

ww-robinie
Mitglied seit
29 Juli 2010
Beiträge
8.436
Alter
42
Ort
im sonnigen LDK
Moin,

ob Du es hören möchtest oder nicht, die Batavia spielt in der gleichen Liga wie die Scheppach, Matrix, Holzmann oder unter welchen Namen die Dinger alle verkauft werden. Günstig, wenn Du Glück hast brauchbar, ansonsten ......

So also meiner Meinung nach, kann das Problem nur auf folgende Gründe zurück zuführen sein:
-Sägeblatt falsch rum drauf - Wurde ja schon angesprochen.
-Sägeblatt absoluter Müll, stumpf oder sonst wie fehlerhaft.
-Sägeblatt steht deutlich unparallel zur Schiene, sprich Schnittrichtung und zwar vorne weiter weg von der Lippe wie hinten.
-Oberteil der Säge durch unterschiedliche Gehrungseinstellung oder sonst einem Problem, völlig verwunden auf der Grundplatte eingestellt.
-Säge hat deutlich Spiel auf der Schiene.

Ich denke, wenn ich nichts vergessen habe, sollten das alle Punkte sein.
Die Verfärbungen INNERHALB von dem Sägeblatt kommen, vermute ich, durch die Bewegung IM Sägeblatt, sprich dem Walken. Am Sägeblattflansch ist es ja fix, die Zähne wandern aber vorne nach schräg Außen, diese Differenz wird ja im Blatt beim Drehen in eine Bewegung umgesetzt, es entsteht Wärme.
Auf jeden Fall, das Blatt ist Schrott. Spätestens jetzt, wie es vorher war, kann ich nicht sagen.
 

ChristophW

ww-robinie
Mitglied seit
27 November 2013
Beiträge
1.891
Ort
Schleswig-Holstein
Also wenn such eine Säge auf der Führungsschiene 'wegbiegt' ist auf jen Fall was nicht richtig.
Besonders bei Spanplatte sollte das doch null verlaufen so schief kann man die Säge gar nicht auf der Führungsschiene ausrichten.
 

michaelhild

ww-robinie
Mitglied seit
29 Juli 2010
Beiträge
8.436
Alter
42
Ort
im sonnigen LDK
Im Prinzip richtig. Ich kenne das Teil aber nicht, keine Ahnung was für (Extrem)Einstellungen da möglich sind. Daher habe ich es erwähnt.
Im Grunde tendiere ich zu einem nicht parallelen Lauf. Das sehe ich als Fehlerursache Nummer 1.
 

Macchia

ww-robinie
Mitglied seit
2 Mai 2014
Beiträge
2.856
Ort
Corsica
so schief kann man die Säge gar nicht auf der Führungsschiene ausrichten.
würde mich auch wundern, zumal das Blatt dann auch hinten in die Schiene/Splitterschutz sägen müßte.
Auf einem Bild welches ich gefunden habe, sieht es nicht so aus, als ob so eine große Schrägstellung möglich wäre.
Ist die Verwendung der Makitaschiene autorisiert?

Bilder vom Schnitt, von der Führungsschiene und von der Sohle der Säge wären vielleicht noch hilfreich.
Sind die Wechelzähne auf der rechten Seite evt. nicht korrekt/stumpf?

Auch wenn die Säge nicht zu den besten zählt, so was darf nicht sein.
Mir hat es mal die Mechanik des Spaltkeils im Blattgehäuse ausgehängt (Baumarkt-Säge) und schleifte übelst am Blatt,
dass hat man allerdings sofort gehört....
Läuft das Blatt frei von Hand? (Stecker ziehen)

Viel Erfolg
(Das Blatt kannst du umrüsten und als Werkstattuhr an die Wand hängen.):emoji_relieved:

Ist die Motoreinheit zur Grundplatte justierbar?
 

Hondo6566

ww-robinie
Mitglied seit
27 April 2017
Beiträge
1.730
Ort
Ortenaukreis
Das ist keine Makitaschiene sondern wird als Zubehör mitgeliefert.
Und wenn ich mir die Bilder von der Grundplatte ansehe sehe ich hier nur Kunststoff. Wäre es Alu müsste es nicht so extrem verrippt werden.
Eventuell noch billiger Zink-Spritzguss. Auf jedenfall ist die Maschine unterste Klasse.
Andreas
 

Markus79

ww-kastanie
Mitglied seit
8 November 2014
Beiträge
32
Ort
Ravensburg
Ist das Sägeblatt wirklich richtig rum montiert? Auf welcher Seite die Schrift ist kann von Sägeblatt Hersteller zu Sägeblatt Hersteller unterschiedlich sein.

Sofern die Drehrichtung des Motors gleich wie bei meiner Scheppach ist darfst du im eingebauten Zustand die Beschriftung nicht sehen.
 

uli2003

ww-robinie
Mitglied seit
21 September 2009
Beiträge
8.432
Ort
Wadersloh
Ist das Sägeblatt wirklich richtig rum montiert?
Ich weiß ja nicht ob jemand von euch schon einmal mit falsch herum montiertem Blatt versucht hat zu sägen - so weit, wie der TE mit der Säge im Holz war, kommt man damit nicht. Das Blatt war richtig herum drauf.

Um irgendwelche falschen Justierungen auszuschließen, mach doch einfach mal einen Freihandschnitt, sodass die Säge nicht zwangsgeführt ist. Wenn das ohne Brennen klappt, dann liegt es an der nicht sauberen Führung. Wenn es da schon raucht, ist entweder das Blatt völlig stumpf, oder wirklich verzogen.

Grüße
Uli
 

SteffenH

ww-robinie
Mitglied seit
29 August 2011
Beiträge
2.370
Und wenn ich mir die Bilder von der Grundplatte ansehe sehe ich hier nur Kunststoff. Wäre es Alu müsste es nicht so extrem verrippt werden.
Eventuell noch billiger Zink-Spritzguss.


Kunststoff wäre ja echt :emoji_frowning2:, gibt's so was überhaupt? Ich kenne nur Blech oder Alu. In diversen Tests und bei Amazon steht, es sei Alu. In den offiziellen Papieren von Batavia steht über das Material der Grundplatte leider nichts.

Ist das Sägeblatt wirklich richtig rum montiert? Auf welcher Seite die Schrift ist kann von Sägeblatt Hersteller zu Sägeblatt Hersteller unterschiedlich sein.
Sofern die Drehrichtung des Motors gleich wie bei meiner Scheppach ist darfst du im eingebauten Zustand die Beschriftung nicht sehen.
Sieht man doch auf den Bildern. Schrift ist sichtbar, Pfeil zeigt in die richtige Richtung. War dann also hoffentlich so eingebaut, dass man die Schrift sieht.
 

Dominik Liesenf

ww-ulme
Mitglied seit
18 Dezember 2010
Beiträge
180
Ort
Maifeld, nähe Polch
Weiterer Kreis der Fehlersuche :Schiene aufgelegt oder festgezwungen?
Nicht dass der Keksfriedhof hier was verschiebt, wenn man sich übers Werkstück reckt.
Andererseits könnte die Maschine beim wegdriften die Schiene,so denn nur auf gelegt , mitziehen.

Tippe auch auf nichtparallele Ausrichtung, evtl kombiniert mit schei..Blatt, welches einseitig nicht frei schneidet
 
Oben Unten