Dickhobel transportiert schlecht

heikoda

ww-pappel
Mitglied seit
10 Dezember 2018
Beiträge
3
Ort
Darmstadt
Hallo zusammen,
wir haben vor einiger Zeit eine alte Kitty 638 gekauft, bei der der Vortrieb im Dickenhobelteil so lala funktioniert. Welche Optionen gibt es, hier für Abhilfe zu schaffen:
Den Andruck der Transportwalzn vergrößern durch größere Federvorspannung? Könnte man evtl. sogar die Walzen überarbeiten (und wenn ja wie) damit sie besser greifen?
Das Tischbett war nach der Übernahme des Hobels rel. rauh und angelaufen da offenbar wenig benutzt, ich habe versucht, es etwas aufzupolieren und mit zus. HD 40 war der Transport schon besser. Ich werde hier auf jeden Fall auch als allererstes weiter dafür sorgen, dass der Tisch an sich schön glatt ist ...
Dankbar für weitere Tips,
Heiko
 

to-mac

ww-ulme
Mitglied seit
9 Oktober 2012
Beiträge
192
Ort
Ingolstadt
Servus,

hast Du die Vorschubwalze schon ordentlich gereint?
Ich hatte das Problem mit dem schlechten Vorschub auch schon und obwohl meine Maschine wenig benutzt wurde und die Rolle augenscheinlich wie neu aus sah, hat eine Reinigung mit Silikonentferner das Problem komplett behoben..

Gruß
Tobias
 

esel1976

ww-birnbaum
Mitglied seit
23 Januar 2008
Beiträge
232
Ort
Altenburg
Moin,
arbeitest du mit einer Absaugung die gut zieht? Einige Dickenhobel funktionieren ohne ausreichende Absaugung nicht, da die Späne das Holz auf der auslaufenden Seite verklemmt.
Grüße
Stefan
 

Herbert 10

ww-robinie
Mitglied seit
20 Februar 2010
Beiträge
1.069
Ort
Unbedingt wie oben geschrieben Silbergleit.

Und die untere Seite des Brettes ist eh abgerichtet und nicht sägerauh ?
 
Oben Unten