Bandsäge Scheppach Basato3 sägt krumm

Dieses Thema im Forum "Neuling fragt Profi" wurde erstellt von Oberfräser, 18. Juni 2019.

  1. Oberfräser

    Oberfräser ww-birke

    Hallo liebe Profis,
    ich brauche mal eure Hilfe. Ich habe eine Basato 3 die noch nie wirklich gerade gesägt hat. Ich habe sie schon zig mal eingestellt auch befreundete Schreiner haben das mehrmals versucht - gerades Sägen mit Anschlag geht noch nicht mal bei einem 1mm Kiefernbrettchen...trotz neuem Sägeband (verschieden Stärken).

    Was kann da faul sein, habt ihr Ideen?

    Viele Grüße Chris
     
  2. stwe

    stwe ww-kirsche

    Beiträge:
    156
    Ort:
    Aichach/München
    Hallo,

    ich habe diesselbe Bandsäge. Bei mir war das Problem, dass die Druckfeder, die die Bandspannung erzeugen sollen, total ausgeleiert war. Vermutlich hat der Vorbesitzer da das Band ewig gespannt gelassen.

    Ich habe dann bei Scheppach eine neue Druckfeder bestellt (und in dem Zug gleich noch Bandagen mitbestellt und erneuert). Damit konnte man das Band wieder ausreichend spannen.


    Viele Grüße

    Stefan
     
  3. Bastelheiko

    Bastelheiko ww-robinie

    Beiträge:
    721
    Ort:
    Hamburg
    Auch meine Bandsäge ist daran gestorben. Nicht mehr erhältliche Feder war ausgeleiert.
     
  4. Dietrich

    Dietrich ww-robinie

    Beiträge:
    3.273
    Ort:
    Taunus
    Hallo,

    die Maschine ist für extrem leidensfähige Zeitgenossen gebaut, nach 10 min. Sägen kommt eine halbe Std. die Einstellung wieder finden.

    Gruß Dietrich
     
  5. Oberfräser

    Oberfräser ww-birke

    Oh, ok! Habt ihr nen Vorschlag für eine günstige, bessere Maschine?
     
  6. stwe

    stwe ww-kirsche

    Beiträge:
    156
    Ort:
    Aichach/München
    Hm, die Erfahrung von Dietrich habe ich nicht gemacht.

    Ich würde vllt. erstmal die 1,80 € für die neue Druckfeder (+ 6 € Versand) investieren..
     
  7. Oberfräser

    Oberfräser ww-birke

    Der Sinn und Zwecke der Feder ist mir nicht ganz klar, weil spannen tut man ja mit dieser Stellschraube oben???
     
  8. stwe

    stwe ww-kirsche

    Beiträge:
    156
    Ort:
    Aichach/München
    Jein, nicht ganz. Mit der Stellschraube spannst du die Feder. Die eigentliche Bandspannung wird aber durch die Feder aufrecht erhalten.
     
  9. fitter2joiner

    fitter2joiner ww-birke

    Beiträge:
    61
    Ort:
    Wiesbaden
     
  10. fitter2joiner

    fitter2joiner ww-birke

    Beiträge:
    61
    Ort:
    Wiesbaden
    Hallo Gemeinde,

    ich habe das gleiche Problem wie Chris - allerdings bei meiner neuen "Spielzeugbandsäge" Basato1.
    Alle Führungen gewissenhaft eingestellt; habe ich gedacht. Hübsches kleines Teil die Maschine. Ich wollte sie im Wesentlichen deshalb haben, weil ein Schnitt mit der Stichsäge meistens nicht senkrecht wird. Das Sägeblatt läuft bei etwas stärkerem Material einfach seitlich weg (Bei meiner alten B&D jedenfalls) - was bei einer Bandsäge bauart-bedingt nicht auftritt. Außerdem wollte ich schmale Leisten schneiden, was mit der TKS nur mit Tricks und Gefahr möglich ist.

    Also, Säge schön, aber am Anschlag entlang gelingt kein grader Schnitt - Das Holz läuft vom Anschlag weg!

    Ich wollte hier schon ein neues Thema aufmachen, habe dann aber den Beitrag von Chris gelesen und es dann gelassen, weil ich genau das Gleiche hätte schreiben wollen, mit anderen Worten Vielleicht.

    Also habe ich, Eurem Rat folgend, mein Sägeband nachgespannt. Jetzt ist es recht Stramm. Die Spannmutter ohne Werkzeug aber doch soweit angezogen, wie es mit der Hand möglich ist.

    Es hat nix geholfen, mein Holz läuft immer noch vom Anschlag weg.

    Hat einer noch'n Tipp?
    ich freu' mich drauf - Gruß Wolfgang
     
  11. xv_treiber

    xv_treiber ww-birnbaum

    Beiträge:
    204
    Ort:
    PLZ 850xx
    Bei meiner (früheren) Metabo war es definitiv das Sägeband. Musste mehrere Fabrikate testen, dann endlich die Offenbarung. Korrektes Sägeband, Schnitte absolut parallel. Der neue Eigentümer dieser BS wollte es auch nicht glauben, hat es mit den O.-Bändern zur Metabo versucht. Schnittverlauf eindeutig schief und nicht justierbar, dann auf mein Anraten hin die von mir mitgegebenen (neuen) Bänder verwendet - schon hat es wieder gepasst.
     
  12. andama

    andama ww-robinie

    Beiträge:
    2.334
    Ort:
    Leipzig
    Kann es sein, dass ihr mit zuviel Druck auf das Werkstück sägt?
    Das Band muß schließlich schneiden, wenn es das nicht kann verläuft es auf, also nochmal probieren und ganz wenig drücken, dann klappts auch mit dem Sägen. Du muß das Sägen hören können.
     
    Batucada und schrauber-at-work gefällt das.
Die Seite wird geladen...
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden