Wird das Forum langsamer?

Dieses Thema im Forum "woodworker intern" wurde erstellt von Wrchto, 27. April 2020.

  1. Wrchto

    Wrchto ww-esche

    Beiträge:
    549
    Ort:
    Stockerau
    Grüß Euch,

    ich habe das Gefühl, dass das Forum seit einiger Zeit sehr schleppend lädt. Zuerst dachte ich, dass es nur am Safari auf meinem iPad liegt, dass es lange dauert, bis die Seiten geladen werden. Aber gleiches auch mit dem Chrome auf dem PC.
    Habt Ihr das auch beobachtet? Oder bin ich nur von irgendwelchen anderen, schnellen Seiten verwöhnt?

    LG
    Thomas
     
  2. flo20xe

    flo20xe ww-robinie

    Beiträge:
    1.089
    Ort:
    Oberbayern
    Bei mir alles normal.
     
  3. Frank73

    Frank73 ww-robinie

    Beiträge:
    951
    Ort:
    Berg
    Bei mir auch alles normal, am Laptop und Handy.
    Soll wohl teilweise Probleme mit dem Netz geben.
     
  4. KalterBach

    KalterBach ww-esche

    Beiträge:
    460
    Ort:
    Markgräflerland
    Ja, ich konnte gestern das Gleiche beobachten. Hier Safari auf einem MBP.
     
  5. Aquarious

    Aquarious ww-kiefer

    Beiträge:
    46
    Ort:
    Bopfingen
    Alles normal
     
  6. blueball

    blueball ww-robinie

    Beiträge:
    2.937
    Ort:
    Bruchsal
    Wochenende Windows 10 PC und Google auf Android lange Ladezeiten
     
  7. Wrchto

    Wrchto ww-esche

    Beiträge:
    549
    Ort:
    Stockerau
    Mglw. wirkt sich das generell durch Corona (Homeoffice) erhöhte Aufkommen im Netz aus? Na ja, da kann man dann eh nichts machen.
     
  8. Fiamingu

    Fiamingu ww-robinie

    Jep, bei mir lädt es auch langsam, wird am Home-Office liegen.
     
  9. KalterBach

    KalterBach ww-esche

    Beiträge:
    460
    Ort:
    Markgräflerland
    Andere Foren und Webseiten luden problemlos.
     
  10. blueball

    blueball ww-robinie

    Beiträge:
    2.937
    Ort:
    Bruchsal
    +1
     
  11. bberlin

    bberlin ww-fichte

    Beiträge:
    23
    Ort:
    Berlin
    Bei mir alles ok.
     
  12. pedder

    pedder ww-robinie

    Beiträge:
    3.518
    Ort:
    Kiel
    Es gibt es immer mal, dass ein server überlasstet ist und langsamer lädt. Gern bei massiv erhöhten Zugriffszahlen.
     
  13. elmgi

    elmgi ww-robinie

    Kam gerade in den Nachrichten, dass es z. Zt. großflächige Probleme mit dem Kabelnetz geben würde...
     
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden