Probleme mit Varioantrieb von Altendorf

Michroed

ww-fichte
Mitglied seit
18 August 2012
Beiträge
20
Ort
Münsterland
Guten Morgen liebe Forumsmitglieder,
ich habe eine F45 mit Varioantrieb, bei der sich das Hauptaggregat nicht mehr einschalten lässt, alle anderen Funktionen sind gegeben. Beim einschalten des Sägeblatt zieht das Schütz auch an und die Einschalttaster leuchten, aber Sägeblatt dreht sich nicht, der Motor ist auch nicht blockiert, ich denke es liegt am Umrichter eine Störung vor, leider ist bei Altendorf vor Montag niemand greifbar. Hatte von Euch schon mal jemand ein ähnliches Problem, was kommt da kostentechnisch auf mich zu,
Grüße aus dem Münsterland
 

benben

ww-robinie
Mitglied seit
8 Februar 2013
Beiträge
5.133
Ort
Deensen
Du solltest schauen das du einen fitten Elektriker in der Nähe hast. Auch Altendorf muss zur Fehleranalyse meist messen. Hier kommt der Elektriker und ggfs. telefonieren wir dann mit den technischen support der jeweiligen Firma.
Irgendwas ist ja immer......

Gruss
Ben
 

Michroed

ww-fichte
Mitglied seit
18 August 2012
Beiträge
20
Ort
Münsterland
Hallo Justus,
Sicherungen sind ok und bei einer Störung des FU,s ist ein Reset laut der Unterlagen zwingend erforderlich, leider hat der FU kein Bedienpanel und kann meines Erachtens nur über PC mit entsprechender Software resetet werden, welche mein Elektroniker nicht hat. Die F45 hat im Display noch eine Techniker-Ebene für mir unbekannte Einstellungen, wäre vielleicht denkbar, dass man darüber reseten kann, diese Ebene ist leider Passwortgeschütz und ich habe darauf keinen Zugriff
 

Holz-Christian

ww-robinie
Mitglied seit
30 September 2009
Beiträge
3.015
Ort
Bayerischer Wald
Servus, sind alle Türen und Klappen vollständig geschlossen, nicht das nur ein Sicherungsschalter das Anlaufen der Maschine unterbindet?

Gruß Christian
 
Oben Unten