Frage zu Kappsäge DW777 (Dewalt)

Dieses Thema im Forum "Neuling fragt Profi" wurde erstellt von Cpt_Nemo, 13. Februar 2015.

  1. Cpt_Nemo

    Cpt_Nemo ww-pappel

    Beiträge:
    2
    Hallo liebe Forumsteilnehmer,

    ich habe mir die Kappsäge DW777-QS von Dewalt bestellt (Internet-Händler).

    Als die Säge angekommen ist und ich sie testen wollte, hat jedesmal sofort die Netz-Sicherung ausgelöst, sobald ich die Säge eingeschaltet habe. Das Sägeblatt beschleunigt dabei kurz und bleibt dann nach kurzer Zeit wieder stehen.

    Die Steckdosen in meiner Werkstatt sind mit 16A abgesichert und ich habe dort nie Probleme mit anderen Elektrowerkzeugen. Im Handbuch zur Kappsäge steht, dass der Anschluss mit 10 A abgesichert sein muss, es sollte also keine Probleme geben. Ich hab auch eine andere Steckdose im Haus getestet, die in einem anderen Sicherungskreis angeschlossen sind, das Ergebnis war das gleiche.

    Ich habe daraufhin beim Händler reklamiert und die haben mir dann angeboten, die Säge zu tauschen. Als das Austauschgerät angekommen ist, habe ich natürlich sofort wieder getestet - mit dem gleichen Resultat. Auch hier löst sofort die Sicherung aus, wenn ich die Säge einschalte.

    Bevor ich jetzt nochmal reklamiere, würde ich gerne von Euch wissen, ob hier jemand so eine Säge hat und ob die bei Euch problemlos funktioniert, oder habt ihr die irgendwie stärker abgesichert.

    Oder mache ich da irgend etwas falsch? Eigentlich kann man da nicht viel falsch machen. Das Sägeblatt ist nicht blockiert, es lässt sich leicht drehen und auch sonst kann ich keinen Fehler feststellen.

    Über Hinweise und Erfahrungsberichte würde ich mich sehr freuen.

    Viele Grüße, Johannes
     
  2. tomkaes

    tomkaes ww-robinie

    Beiträge:
    1.816
    Ort:
    Mendig, Rheinland-Pfalz
    Der Anlaufstrom deiner Säge wird zu hoch sen, deswegen löst wohl die Sicherung aus. Sprich mal mit deinem Elektriker, ob er dir für den Stromkreis deiner Werkstatt einen trägere Sicherung einbauen kann.
     
  3. Jan1990

    Jan1990 ww-ulme

    Beiträge:
    198
    Ort:
    Niedersachsen
    Ja,

    die Säge hat keine Anlaufregelung, das Problem haben wir ab und zu auch schon gehabt (Firma). Ansonsten eine super Säge. passiert auch mal bei Kompressoren und anderen Maschinen.

    Mfg Jan
     
  4. Jogojw

    Jogojw ww-pappel

    Beiträge:
    13
    Ort:
    Stuttgart
    Hallo Johannes,

    wie bereits geschrieben wurde, wird der Anlaufstrom zu hoch sein.
    Wahrscheinlich wirst du ein B16 Automat im Sicherungskasten verbaut haben. Besser wäre hier ein C16 Automat, da dieser für Maschinen mit hohem Anlaufstrom besser geeignet ist (dieser ist träger / vielfach höherer Einschaltstrom )
    Am besten soll dich der Elektriker deines Vertrauens beraten und gleich einbauen. Bitte nicht selbst im Sicherungskasten hantieren.
    Es gibt aber auch so genannte Einschaltstrombegrenzer Dieser Link ist nur für registrierte Mitglieder sichtbar.
    Wenn alles erledigt ist...viel Spaß mit der neuen Säge :emoji_slight_smile:

    Gruß Jörg
     
  5. moto4631

    moto4631 ww-robinie

    Beiträge:
    2.443
    Ort:
    Upper Austria
    Zum Probieren könnte es schon helfen eine Kabeltrommel dazwischen zu stecken.
    Aber bitte vorher komplett abrollen. :emoji_wink:
     
  6. steigerwälder

    steigerwälder ww-robinie

    Beiträge:
    718
    Ort:
    schweinfurt
    ich hatte mal die dw707 und aktuell die dw712, beide abgesichert mit B13 kein Problem, selbst ein kärcher staubsauger lief noch mit, wenn auch mit einer sekunde Verzögerung.
    B16 MUSS also halten und ist wohl mit abstand der am häufigsten eingesetzte LSS in unterverteilungen.
    die 777er und deren verwandte sind wohl überwiegend montagesägen. welche Absicherungen trifft man wohl auf den üblichen Baustellen für normale Steckdosen am häufigsten an? will oder muss man dann jedesmal den eli kommen lassen? wohl kaum!
    ich tip da viel mehr auf den vorhandenen Automaten selbst, auch da gibt es mal ausreisser in die eine oder andere Richtung.
     
  7. Cpt_Nemo

    Cpt_Nemo ww-pappel

    Beiträge:
    2
    Hallo,
    danke für eure Antworten. Ja, die Steckdosen sind mit B16 Automaten abgesichert.
    Ich möchte die Säge aber nicht nur in der Werkstatt verwenden Sie sondern auch mal mitnehmen und deshalb erwarte ich von einer Säge in dieser Preisklasse eigentlich schon, dass die an einem B16 Automat funktioniert.
    Ich werde jetzt noch andere Steckdosen testen, um Streuung der Sicherung auszuschließen.

    Gruß Johannes
     
  8. Spontan

    Spontan ww-ahorn

    Beiträge:
    102
    Ort:
    Alpen
    Und was ist nun dabei raus gekommen? Ich liebäugel nämlich mit dem gleichen Modell...

    Gruß, Andreas
     
  9. Mike Woodworker

    Mike Woodworker ww-nussbaum

    Beiträge:
    85
    Ort:
    Albstadt
    Ohne den Fall genau zu kennen, würde ich aber sagen. Die Sicherung würde gegen eine 13er oder 16er mit C charakteristik gewechelt. :emoji_wink:
     
Die Seite wird geladen...
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden