ELU PS174 - wie Führung ausbauen

Bedwyr

ww-nussbaum
Mitglied seit
16 Dezember 2015
Beiträge
85
Hallo,

habe mir eine Elu PS174 gebraucht gekauft.

Eigentlich ist die Kappsäge im ganz guten Zustand, muss nur ein wenig gereinigt werden.
Jedoch läuft die Führung nicht so wie sie sollte. Sie ist ziemlich schwergängig, das heißt man muss schon ordentlich ziehen, bis die Sägeeinheit überhaupt nach vorne geht. Von einem sanften Gleiten auf den Führungsschienen, wie ich es von meiner großen Bosch gewohnt bin, kann keine Rede sein. Habe nun bereits ein mit ein bisschen Teflonspray versucht, das ganze wieder gangbar zu machen. Geholfen hat es auch ein bisschen, aber nicht ausreichend. Ich könnte natürlich noch mehr reinsprühen.
Da ich nun nicht weiß, ob man bei Kappsägen überhaupt mit Schmiermittel ran soll, frag ich mal hier nach.

Hab nun auch mal gedacht die Sägeeinheit von den Führungsstangen zu lösen, um das ganze besser reinigen zu können. Dazu müsste ich, soweit ich das verstanden habe, doch nur die Schraub vorne an der Führungsstange lösen, oder nicht? Oder gibt es beim Aus-/Abbau noch weiteres zu beachten?

Viele Grüße
Christopher
 
Zuletzt bearbeitet:

Bedwyr

ww-nussbaum
Mitglied seit
16 Dezember 2015
Beiträge
85
Hallo, ich hol das Ganze noch einmal hoch und konkretisiere meine Frage noch einmal. Ich werde die Sägeeinheit von den Führungsstangen lösen müssen.

Anbei der Link zur Explosionszeichnung der PS 174 auf der DEWALT-Homepage:
http://service.dewalt.de/DEWALT/DE/de-DE/Document/DrawingFullPage?documentId=12736&productId=4791

Was muss ich beachten, wenn ich die Schraube (Position 31) vorne an der Führung (Pos 30) löse? Was hat dieser Stift (Pos 33) zu bedeuten? Der geht einmal durch die Eisensäule durch, man kann ihn von beiden Seiten sehen? Muss ich den zuvor raustreiben, bevor ich versuche die Schraube zu lösen? Will da nichts abbrechen. Von daher wär es schön zu wissen, was mich erwartet. Vielleicht hat jemand eine Idee.
 

Fred Franke

ww-kirsche
Mitglied seit
30 Juni 2010
Beiträge
148
Ich habe seit kurzem auch eine PS174 - bei meiner hat Teflonspray in den Führungen unglaublich geholfen. Ob es hilft die Buchsen zusätzlich sauber zu machen? Sind die Stangen sauber (Flugrost?)?
Die Funktion der Schraube Pos. 31 ist mir nicht ganz klar, eventuell ein verstellbarerer Endanschlag für die hinterste Position?

Am Rande: die PS174 wird ja gerne für Unsummen in diversen Portalen feil geboten - da bleibt nur zu hoffen, daß die wirklich (immer noch) so gut ist gegenüber neuen Dewalts, 707 oder 708 oder wie die heißen...um 250€ neu, mit neuem Sägeblatt...
 

Bedwyr

ww-nussbaum
Mitglied seit
16 Dezember 2015
Beiträge
85
Hallo, vielen Dank für die Antwort.

Teflonspray hab ich jetzt auch noch mal nachgesprüht, es wird besser. Die Führungsstangen schaue ich mir heute abend nochmal an. Ein wenig Flugrost auf der Unterseite, das könnte für Reibung sorgen, da gebe ich dir Recht. Die Position 31 - die Schraube also - verhindert zusammen mit der Unterlegscheibe (Pos 24), das man den Sägekopf von den Stangen zieht. Sie stoppt das Ganze also nach vorne ab. Die Position 33 - der Stift also, den man seitlich in die Führungsstange eintreibt - ist mir nicht klar. Klemmt er die Schraube fest? Wenn ja, wie?

Ich habe die Preise im Internet auch verfolgt. schon teilweise erschreckend, was da für Summen für schlecht erhaltene Maschinen gefordert werden. Meine lag ei knapp 200, inkl Absaugschläuche.

Viele Grüße
 

Fred Franke

ww-kirsche
Mitglied seit
30 Juni 2010
Beiträge
148
Ich habe die Säge hochkant gestellt, und immer wieder rein laufen lassen und bewegt.

Mit paar Ersatzteilen, neuem Sägeblatt, Absaugset (das von der Effektivität her net so der Brüller ist) komme ich auch fast an die 200€ ran was eigentlich schon grenzwertig / zu viel ist...
 
Oben Unten