Unzufrieden mit Schnittbild TS65 auf Führungsschiene

Dieses Thema im Forum "Neuling fragt Profi" wurde erstellt von Epku, 29. Dezember 2012.

  1. Epku

    Epku ww-kastanie

    Beiträge:
    44
    Ort:
    Schwarzwald
    Hallo zusammen,

    Ihr Erfahrenen habe mir bestimmt einen Tip.
    Habe heute mit der TS65 und Führungsschiene auf dem MFT Bucheleimholz zugesägt. Die Schnittkante war alles andere als zufriedenstellend. Siehe Foto.
    Dieser Link ist nur für registrierte Mitglieder sichtbar.
    Ich muss zugeben, mit dem Sägeblatt habe ich schon einiges gesägt und sollte es vermutlich mal zum Schärfen bringen. Was mich wundert, dass die Kante an dem Abfall den ich abgesägt habe sauber ist, nur scheint das Sägeblatt in der Abwärtsbewegung in die eine Richtung zu schlagen, extrem ist es wenn ich am Anfang zu schnell in das Brett reinsäge (verzeiht die Formulierung) da geht mir das Blatt bis zu 1mm seitlich weg. Befindet sich das ganze Blatt im Holz, reißen immer die hinten eintauchenden Zähne die unschönen Riefen ins Holz. Ist mir neulich schon beim Besäumen von Tanneholz aufgefallen, da dachte ich es liegt am Längsschnitt.
    Als Sägeblatt habe ich das Original von Festool im Einsatz: 486296
    Sollte ich da mir für Buche ein anderes zulegen?
     
  2. heiko-rech

    heiko-rech ww-robinie

    Beiträge:
    3.288
    Ort:
    Saarland
    Hallo,

    ich gehe mal von einer Festool TS55 aus. Das genannte Blatt ist zu grob, das "Schlagen" könnte von zu viel Spiel der Maschine auf der Führungsschiene kommen. Also ein feineres Blatt, Z36 oder Z48 und die Maschine neu auf der Schiene justieren.

    Gruß

    Heiko
     
  3. michaelhild

    michaelhild ww-robinie

    Beiträge:
    8.396
    Ort:
    im sonnigen LDK
    Hast Du die AT65 (Du meinst wahrscheinlich die) richtig auf die Schiene justiert (spielfrei)? Vermute da liegt das Problem, oder das Blatt steht nicht genau parallel zur Nut für die Schiene.

    Das Blatt ist für Querschnitte nicht optimal, zu wenig Zähne, das ist ein Blatt eher für Längs.

    Wenn alles stimmt und das richtige und scharfe Blatt montiert ist, kann ein Schnitt auf dem MFT so aussehen:

    [​IMG]
     
  4. michaelhild

    michaelhild ww-robinie

    Beiträge:
    8.396
    Ort:
    im sonnigen LDK
    Sag mal Du Troll, kannst Du nicht woanders spielen gehen?
     
  5. GuterSchnitt

    GuterSchnitt ww-nussbaum

    Beiträge:
    99
    Ich glaube es hakt.

    Die kleinen Späne auf der Obereite sind verständlich. Vor allem wenn du ein Zuschnittblatt (wenig, grobe Zähne) verwendet hast.

    Die "Riefen" sind weniger schön. Schaue nach, ob du beim Sägeblatteinbau versehentlich einen Span eingeklemmt hast. Das würde auch das "Spiel" erklären.

    Es gibt immer viele Möglichkeiten, aber nur eine Wirklichkeit.
     
  6. hammer2

    hammer2 ww-kastanie

    Beiträge:
    33
    Ort:
    Hamm
    Wie kann man den ermitteln ob das Blatt parallel zur Führungsschine ist ??

    Ich meine das man z.B. bei meiner ATF 55 EB sowie meiner CSP 85/60 baugleich AP 85 EB keine Verstellung für die Parallelität zur FS hat sondern nur für das Spiel.
     
  7. Epku

    Epku ww-kastanie

    Beiträge:
    44
    Ort:
    Schwarzwald
    Es ist eine AT65. Neigt ein stumpfes Sägeblatt stärker zum Flattern?

    Die feinen Fasern nach oben stören mich nicht, ich sollte mal die Gummilippe der FS tauschen, das ist richtig. Die Säge hat auf der Führungsschiene kein Spiel, hatte das extra vorher nochmal justiert, sprich beide Wurmschrauben soweit angezogen bis die Führung klemmte und dann wieder ganz wenig zurück, dass sich die Säge eben wieder schieben lässt. Die Klemmung des Sägeblattes habe ich kontrolliert, sie ist sauber, keine Späne oder so. Ich kann auch kein Spiel am Lager feststellen.
    Als nächstes habe ich die Zähne von Harz befreit. Danach aber gleiches Resultat beim Sägen. Wie bereits erwähnt gibt es bei der AT65, soweit ich das erkennen kann, keine einfache Möglichkeit die Parallelität zur FS einzuzstellen, außer man löst die Halteschrauben der Grundplatte und versucht evt. die Schwenkhalterungen der Säge darauf zu verrücken. Aber das wollte ich mir jetzt auf die Schnelle nicht antun. Wer weiß was dann noch alles verstellt ist, oder hat das schon mal jemand gemacht?
    Zum Testen hatte ich jetzt mal noch die hintere FS-Führung ganz weit gestellt um die Säge hinten um diesen Tick was sie dann Spiel hat weiter vom Werkstück weg zu bekommen, Ergebnis gleich.
    Beim Sägeblattreinigen ist mir noch aufgefallen, dass ein Zahn einen winzigen Ausbruch in der Mitte der Grundschneide hat. Werde mal am Montag zu meinem Werkzeugschleifdienst fahren und das Blatt schleifen lassen, dann ist die Macke raus und vielleicht schon alles behoben. Danke mal für Eure Tips.
    Gruß aus dem Schwarzwald und einen schönen Sonntag morgen!
    Ekpu.
     
  8. michaelhild

    michaelhild ww-robinie

    Beiträge:
    8.396
    Ort:
    im sonnigen LDK
    Stimmt etwas zum justieren gibt es nicht direkt, etweder das Sägeaggregat lösen und verschieben oder zum Service schicken.

    Da es sich wenn wahrscheinlich nur um wenige zehntel Millimeter handeln kann, wird das mit messen schwer.
    Man merkt sowas, wenn z.B. die hinteren Zähne nochmal Material wegnehmen und die Schnittfuge breiter als die Zahnbreite wird.
     
  9. Epku

    Epku ww-kastanie

    Beiträge:
    44
    Ort:
    Schwarzwald
    Danke Jungs, ihr seid Klasse!

    Fehler gefunden! Die Säge war über 1/10mm schief auf der Grundplatte montiert! Ich habe an meinem ersten Projekt aus MDF an der unterseite nachgeschaut, das war von Anfang an so, nur waren da meine Qualitätsansprüche noch nicht so hoch und seither viel Zimmereiarbeiten gemacht, wo es einfach sch... egal war. Habe die Befestigungschrauben des Schwenkhalters gelöst, minimal verrückt, mit dem Messchieber zur Kante der Grundplatte bei maximal ausgefahrenem Blatt vorne und hinten nachgemessen. Sah schon besser aus, so gut es sich eben nachmessen lies. Leider stellte ich fest dass beim Festziehen die Schrauben sich wieder in die alten Vertiefungen im Kunstoff zurück bewegten. Deshalb gleiche Prozedur am anderen Halter, dort ging es besser, festgezogen, fertig. Die blieben auch an der neuen Position. Was mir noch aufgefallen war beim Justieren, dass die Schwenkführungen ein leichtes seitliches Spiel aufweisen. Habe die Säge deshalb in beiden Führungen in die gleiche Richtung gedrückt. Dann 56 Zahn Blatt montiert, Probeschnitt. Wow! Seht selbst, vorher/nacher:
    Jetzt noch eine neue Gummilippe bestellen und neu einschneiden...
     

    Anhänge:

  10. michaelhild

    michaelhild ww-robinie

    Beiträge:
    8.396
    Ort:
    im sonnigen LDK
    Super wenn Fehler gefunden und Du nun zufrieden bist.

    Du kannst auch die alte Lippe ablösen und leicht nach außen versetzt wieder ankleben und neu einsägen.
     
  11. narrhallamarsch

    narrhallamarsch ww-robinie

    Beiträge:
    2.050
    Ort:
    Worms

    genauso habe ich das erst vor kurzem auch gemacht. wenn ich festo auch sehr schätze, manche preise kann ich nicht nachvollziehen...
     
  12. wknmax

    wknmax ww-birnbaum

    Beiträge:
    231
    Ort:
    Berlin-Weißensee
    Gibt es keine Alternativen zur originalen Festool Gummilippe? Habe mich mal im Bastelladen umgesehen, aber das einzige was passt, aber dennoch unbrauchbar für diese Anwendung ist, war Moosgummi.

    Guten Rutsch!
     
  13. gleiter

    gleiter ww-robinie

    Beiträge:
    2.279
    Ort:
    Österreich
    Du kannst sehr vorsichtig das Gummiband abziehen (das doppelseitige Klebeband bleibt zum größten Teil am Gummi haften) und den Gummi einen oder zwei mm versetzt wieder aufkleben.

    Neu einschneiden - passt, wieder eine scharfe Lippe.

    Das Ganze geht ein-, zweimal gut, dann ist der Kleber am Ende.

    Oder, wenn Du einen Spezialisten für Dichtungen in der Nähe hast, schau mal dort vorbei und frage nach Dichtbändern, als Beispiel was ich meine soll dieser Link hier helfen: Dieser Link ist nur für registrierte Mitglieder sichtbar.

    Gruß, André.
     
  14. wknmax

    wknmax ww-birnbaum

    Beiträge:
    231
    Ort:
    Berlin-Weißensee
    Das hab ich bisher auch immer so gemacht, aber wie geschrieben suche ich nach alternativen zur originalen Festool Gummilippe.

    Guten Rutsch Euch, ich muss jetzt gleich zur Arbeit :emoji_frowning2:
     
  15. gleiter

    gleiter ww-robinie

    Beiträge:
    2.279
    Ort:
    Österreich
    sach ich doch:

    :rolleyes:
     
  16. steigerwälder

    steigerwälder ww-robinie

    Beiträge:
    718
    Ort:
    schweinfurt
    müßt ihr so häufig die lippe wechseln?
    ich hab meine immer relativ lange im einsatz und kann nicht klagen.
     
  17. michaelhild

    michaelhild ww-robinie

    Beiträge:
    8.396
    Ort:
    im sonnigen LDK
    Nein, ich habe an allen Schienen immer noch die Erste dran.
     
  18. steigerwälder

    steigerwälder ww-robinie

    Beiträge:
    718
    Ort:
    schweinfurt
    eben, ich hab in den vielen jahren vielleicht insgesamt 5 lippen erneuert.
    hab vorhin aber den eindruck gewonnen, daß manche dies häufiger tun.
     
  19. narrhallamarsch

    narrhallamarsch ww-robinie

    Beiträge:
    2.050
    Ort:
    Worms
    ich habe nach zwei jahren das erste mal die lippen verschoben:emoji_grin:

    lag auch nur an den verschieden dicken blättern, aber auf die 0,2 mm kann man auch verzichten...
     
  20. blues

    blues ww-esche

    Beiträge:
    545
    Ort:
    Spaichingen
    Hallo lieber narrhallamarsch,

    singend betont, würdest Du uns denn verraten welche Säge Du hast ? Und welche Führungsschiene,

    guten Rutsch


    Andi
     
  21. narrhallamarsch

    narrhallamarsch ww-robinie

    Beiträge:
    2.050
    Ort:
    Worms
    morsche...:emoji_grin:

    eine ts 55 und drei schienen. lr 42 140cm, normal 140cm und eine 1080-er

    prost:emoji_wink:
     
  22. optimistisch

    optimistisch ww-nussbaum

    Beiträge:
    91
    Ort:
    Weinheim a.d. Bergstraße
    LR42 ? Ohh, Festool hat mal wieder was erfunden bzw. revolutioniert. :emoji_grin:
     
  23. narrhallamarsch

    narrhallamarsch ww-robinie

    Beiträge:
    2.050
    Ort:
    Worms

    ach die badener wieder......:emoji_stuck_out_tongue:

    nein, die schiene gibt es schon etwas länger und hat bohrungen für das lochreihensystem, in die eine adapterplatte für die oberfräse eingreift.
     
  24. Epku

    Epku ww-kastanie

    Beiträge:
    44
    Ort:
    Schwarzwald
    Meine AT 65 lässt mir keine Ruhe. Mit einem anderen Blatt war die Schnittqualität ja besser, aber noch nicht so wie ich mir das vorstelle. Beim Ausrichten der Säge auf der Grundplatte hatte ich noch festgestellt, dass beim Durchdrehen vom Sägeblatt von Hand, so weit frei Auge beurteilbar, dieses einen seitlichen Schlag hat. Heute habe ich die Säge mit in die Firma und mal eine Messuhr gegen das Blatt gestellt knapp innerhalb der HM-Zähne. Als ich das Blatt gedreht habe, traute ich meinen Augen nicht: Wenn ich keinen Mist gemessen habe dann schlägt das Blatt außen an der Messstelle bis zu 0,15mm!!
    Als erstes hatte ich dann den Belag auf dem Flansch und Gegenflansch im Verdacht, ob der sich einseitig abgenutzt hat(ich hatte in letzter Zeit mehrere Besäumschnitte gemacht wo es schon auch mal heftiger zur Sache ging und evt. das Blatt auch mal durchrutschte in der Klemmung)?? Hab dann die Messuhr mal auf die Schräge des Gegenflasch gerichtet. Der macht einen ähnlichen Hub bei jeder Umdrehung.
    Hat von Euch schon mal jemand den Rundlauf an einer AT oder TS gemessen?
    Was ist da normal bzw. verkraftbar?
    Bin jetzt halt am überlegen, bestell ich mir um 50 Euronen einen neuen Flansch/Gegenflansch auf die Gefahr hin dass das nichts bringt weil die Welle einen Schlag hat!?! Die Welle zu vermessen ist extrem schwierig, weil die recht tief drinnen ist und da die Tellerfeder aufliegt. wobei mir fällt beim Schreiben eben ein, ich kann einfach mal die beiden Flansche montieren ohne Sägeblatt, dann müsste Metall auf Metall liegen und dann nochmal messen. Das würde evt. schiefe Beläge ausschließen...
    Ich werd Euch auf dem Laufenden halten wenn ich mehr weiß und ansonsten danke falls jemand nen Tip oder Messwerte hat.
     
  25. muh

    muh ww-buche

    Beiträge:
    277
    Ort:
    Südhessen Nordbaden
    Ich kann zur Festool nichts sagen, aber für meine beiden China-Sägen.

    Das seitliche Spiel hat mich auch gestört.
    Mit mehrfachem probieren und auswechseln der Blätter und gegeneinander tauschen
    des aufgesteckten Flansches kann ich sagen daß die eine Säge definitiv keine schiefe
    Welle hat. Trotzdem eiert das Blatt hinterher immer ein wenig.
    Eins der zugekauften Blätter hat kein Spiel, schraubt man es locker auf die Säge hat es auch kein Spiel, schraubt man es fest hat es plötzlich Spiel.

    Mit vorsichtigem Bearbeiten des Flansches und des Gegenstückes konnte ich bei einer der Sägen einen fast perfekten Rundlauf herstellen.
    Die Unterlagsscheiben sind bei meinen Sägen gepresst, feilt man die Auflagefläche gerade, minimiert sich der Seitenschlag ebenfalls.

    Ein weiteres Blatt eiert, aber die Widiaplättchen selber drehen sich rund.
    Irgendwie wurde das Blatt bei der Fertigung schief aufgespannt aber die
    Plättchen sind korrekt beschliffen. Da muss man aufpassen, das täuscht.
     
Die Seite wird geladen...
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden