Schrauben und Bohren in melaminbeschichtete Spanplatte

Spintus

ww-pappel
Registriert
7. Oktober 2019
Beiträge
1
Ort
Erfurt
Guten Morgen zusammen :emoji_slight_smile:
Wir bauen zuhause gerade unsere neuen Büromöbel auf, welche aus melaminbeschichteten Spanplatten bestehen.

Aufgrund des verhältnismäßig geringen Preises sowie der Verarbeitung (Löcher für Böden ausgefranzt etc) gehe ich davon aus, dass die Beschichtung nicht höchster Güte ist.

Die Eckverbindungen werden hier durch Verbindungsbeschläge/Korpusverbinder realisiert. Die Löcher sind hierbei werksseitig schon vorgebohrten. Beim Einschrauben der Schraube (es wird drauf geachte, dass sie gerade ist) drückt es jedoch meist ein wenig die Melaminbeschichtung hoch ("splittert aus"). Die Aussplitterungen sind am Ende nicht sichtbar, da sie vom anderen Korpusstück verdeckt werden - trotzdem jedoch ärgerlich.

Ähnliches passiert bei der Montage der Anschlagspuffer. Diese müssen ebenfalls angeschraubt werden, sind jedoch nicht vorgebohrten. Zur besseren Führung habe ich mit einem ganz dünnen Bohrer vorgebohrten und anschließend die Schraube eingedreht. Auch hier drückt es die Melaminbeschichtung nach oben und sie reißt aus. Diese Stelle wird wieder von den Puffer verdeckt & auch wieder herunter gedrückt.

Das ganze hält ordentlich - trotzdem möchte ich euch fragen, was mein Fehler ist. Scheinbar ist es nicht ganz so simpel das ganze ohne ausrisse hinzubekommen.

Freute mich auf eure Antworten :emoji_slight_smile:

Bin auf eure Antworten gespannt.
 

FredT

ww-robinie
Registriert
26. Juni 2014
Beiträge
4.111
Ort
Halle/Saale
Oder man darf eben bei unsichtbaren Dingen nicht pingelig sein...

Das Hochdrücken ist der Art der verwendeten Schrauben geschuldet...
 
Oben Unten