Lini / Luna L18 kleinere Probleme

Dieses Thema im Forum "Neuling fragt Profi" wurde erstellt von Datzi, 16. Mai 2019.

  1. Datzi

    Datzi ww-fichte

    Beiträge:
    24
    Hi zusammen,

    wie in einem anderen Thread bereits berichtet, habe ich eine Lini L18 Tischkreissäge zu einem recht guten Preis gekauft. Heute ist die Säge gekommen und ich habe sie natürlich gleich zusammengebaut.
    Vom Grundaufbau ist die Säge eigentlich genau das richtige für mich: Zwar keine richtige Formatkreissäge, aber eine robuste Tischkreissäge mit stabilen Auslegetisch.
    Ich habe jedoch noch drei Probleme, wo ich evtl. mal eure Hilfe bräuchte.
    - Der EIn-/Aus-Schalter ist defekt. Siehe Bild. Was nehme ich da am Besten als Ersatz? Wonach muss ich suchen? Muss der extra für Not-/Aus und 400V geeignet sein, oder können das alle?
    - Das Sägeblatt steht aktuell nicht senkrecht zur Sägerichtung. Von Anfang bis Ende verläuft es um ca. 1,5mm. Wie gehe ich da genau vor? Da gibt es doch sicherlich Justierschrauben am Aggregat? Kennt da jemand die Säge vielleicht?
    - Wenn ich das Sägeblatt auf Anschlag hoch drehe, fehlen mir mit dem vorgesehenen Blatt ca. 15mm zur maximal angegebenen Höhe. An der Gewindestange ist eine begrenzende Mutter als Anschlag und dahinter noch freies Gewinde, also Luft nach oben (Siehe Bild). Kann ich den Anschlag einfach zurückdrehen, oder hat das einen Sinn, dass da noch freies Gewinde ist? WO hole ich sonst die fehlende Höhe her?

    IMG_8628.jpg IMG_8634.jpg

    Eine richtige Bedienungsanleitung ist nicht zufällig jemand zu der Säge? Ist wohl unwahrscheinlich denke ich...
    Vielen Dank für Eure Hilfe!
    Gruß
    Datzi
     
  2. IngoS

    IngoS ww-robinie

    Beiträge:
    2.944
    Ort:
    Ebstorf
    Hallo,

    welchen Durchmesser hat denn das montierte Sägeblatt?

    Kannst du die Spindel bis zum Anschlag drehen, oder ist womöglich vorher schon Schluss?

    Bei meiner Säge sieht man hinter dem Stellring noch etwa 4 Gewindegänge, könnte also auch sein, dass der Stellring bei dir zu weit raufgeschraubt wurde. Ich habe mit neuem 300mm Blatt 106mm Schnitthöhe.

    Das Bogensegment, an dem das Sägeaggregat hängt, ist ja unter den Gusstisch geschraubt. Da kann man die Schrauben lösen und das Aggregat justieren.

    Zur Elektrik kann ich nicht viel sagen. Natürlich muss da ein Schalter für Dreiphasen Wechselstrom verwendet werden. Am besten vom Elektriker machen lassen, der besorgt auch den richtigen Schalter und dann wird es vernünftig und sicher.
     
  3. Datzi

    Datzi ww-fichte

    Beiträge:
    24
    Hi. Vielen Dank schonmal für die Antwort.
    Aktuell ist ein 300mm-Sägeblatt verbaut und ich komme auf 85mm. Laut Broschüre soll die Säge ein 315mm-Blatt können und hat dann eine Schnitthöhe von 107mm.
    Kurbeln kann ich bis zum anschlag.

    Werde die Mutter mal Stück für Stück verstellen und immer mit der Hand durchdrehen, ob es irgendwo hängt.
     
  4. Datzi

    Datzi ww-fichte

    Beiträge:
    24
    BBCFA2A6-ABC0-49CC-8D47-21F313539A8E.jpeg Meinst du mit Bogensegment das eingekreiste? Und dann die drei 13er schrauben lösen? Irgendwie will das nicht so....
     
  5. IngoS

    IngoS ww-robinie

    Beiträge:
    2.944
    Ort:
    Ebstorf
    Hallo,

    ja, aber ehrlich gesagt glaube ich nicht, dass da was nicht stimmt. Das Teil ist wahrscheinlich exakt ausgerichtet.
    Wie hast du denn den Schrägstand gemessen? Abstand zur Tischnut?
    Insgesamt nicht zu voreilig alles mögliche auseinanderbauen. Womöglich verschlimmbessert man da nur was.

    Gruß

    Ingo
     
  6. Datzi

    Datzi ww-fichte

    Beiträge:
    24
    Hi Ingo,
    hatte den Abstand zu Nut, zur Kante des Einlegebrettes, zum Queranschlag und zum Parallelanschlag gemessen und es war immer schief. Der Tisch ließ sich nicht so weit wie nötig anpassen.
    Wir konnten es nicht lassen und haben zu zweit die Säge fast komplett auseinander genommen. Ergebnis war, dass bereits jemand an dem Bogensegment "rumgefuscht" hatte. Die Löcher waren ein bisschen ausgeschlagen und da hat derjenige einfach noch ein paar Hohlsplinte reingejagt und mit Distanzblättchen unterfüttert. Deshalb ließ sich das auch nicht mehr drehen.
    War alles ein bisschen ätzende "Fuddelarbeit", aber wir haben das alles wieder ordentlich hinbekommen (Muss ja auch mal für was gut sein, wenn man einen Schlossermeister als Vater hat :emoji_wink:)
    Das Sägeblatt steht jetzt komplett gerade und lässt sich auch wieder justieren.

    Jetzt fehlt nurnoch der richtige Schalter oder jemand der einen Alternativschalter ordentlich verbauen kann.

    Dir auf jedenfall mal wieder vielen Dank!!! Von den kleinen Hindernissen einmal abgesehen, kann ich jetzt aber deine Begeisterung für Luna-Maschinen verstehen. Im Gesamtpaket ist das genau wonach ich gesucht habe. Verarbeitung soweit ich das als Laie beurteilen kann einer Ulmia 1710 oder Rapid PK100 mindestens ebenbürtig, und dazu noch deutlich günstiger auf dem Gebrauchtmarkt.
     
  7. IngoS

    IngoS ww-robinie

    Beiträge:
    2.944
    Ort:
    Ebstorf
    Hallo,

    schön, dass die Justage geklappt hat. Ist übrigens nicht ungewöhnlich, dass Teile zueinander justiert werden und die Position dann durch Passstifte gesichert wird. Kann also auch werksmäßig so gemacht worden sein. Warum das nun nicht mehr stimmte, weiß ich auch nicht.
    Mit einem Fachmann solche Arbeiten anzugehen, ist natürlich immer gut. Konnte ich ja nicht wissen, dass du da entsprechende Hilfe hast. Ich kenne da schlimme Beispiele, wo z.B. ein Landwirt eine Einspritzpumpe selbst so repariert hat, dass sie auf den Schrott wandern musste, obwohl eigentlich nur eine Kleinigkeit dran war. Darum meine Warnung.

    Gruß

    Ingo
     
  8. HolzwurmLaie

    HolzwurmLaie ww-kastanie

    Beiträge:
    30
    Ort:
    Baesweiler
    Zum Schalter könnte man eventuell was sagen, wenn du die Klappe mal aufmachen würdest, und den von innen Fotografierst :emoji_slight_smile:
     
  9. Datzi

    Datzi ww-fichte

    Beiträge:
    24
    So, habe den richtigen Schalter gefunden. Habe letztendlich kein großes hin und her gemacht ob jetzt 1,2 oder 3 polig und habe einfach den Schalter gekauft, der optisch und auch nummeriert genau die Anschlüsse hatte, wie der alte. Eingebaut, und die Säge läuft.
    Erstaunt bin ich von der Motorbremse.... kein Vergleich zu allen anderen Tischkreissägen, mit denen ich vorher gesägt habe. Auch die deutlich neuere Lurem Kombi-Maschine unseres Nachbarn läuft länger nach.
    Jetzt wird die Säge in den kommenden Tagen auf ihren Bestimmungsplatz gestellt und dort dann final nochmal justiert, mit Schiebetisch, Anschlag etc.

    Vielen Dank an alle Helfer hier. Insbesondere an Ingo!!! Eine kleine Frage hätte ich noch. Welcher Riemen passt denn auf die Säge. Auf meinem Riemen stehen die Zahlen 600-20-28. Er ist grün, und hat Längsrippen. Wo kann ich denn Ersatz finden? Der Riemen hat nämlich schon bessere Tage gesehen....
     
Die Seite wird geladen...
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden