Keilriemenwechsel bei ADH 1626 mit Bild

blues

ww-esche
Registriert
7. November 2012
Beiträge
545
Ort
Spaichingen
Hallo liebes Forum,

heute habe ich meine ADH 1626 zum ersten Mal ausprobiert. Die ersten 10 m Holz waren auch ohne Tadel. Dann hat die Maschine abgeschaltet wegen zu "warm" :emoji_grin:

Dann hat der Vorschub angefangen zu ruckeln und hat leichte Hobelmale im Brett hinterlassen.

Da der Verkäufer mir noch einen neuen gezahnten Keilriemen mit gegeben hat, dachte ich mir, "Schaust einmal, vielleicht ist der ja durch".

Als ich die Klappe hinten weggemacht habe, sah der Riemen eigentlich noch ordentlich aus. Ich habe lediglich die Spannung über eine Umlenkrolle erhöht. Schadet ja nicht.

Allerdings viel mir da schon auf, das der andere Riemen hauchdünn ist und eigentlich eher ein Witz. Fühlte sich an wie Gewebeklebeband, so dünn ist er.

Ich weiter gehobelt, allerdings nichts lang. Symptome: Geschwindigkeit vom Vorschub nahm zu und lies sich dann auch nicht mehr über den roten Schalter ausschalten. Und leichter Qualm kam aus dem hinteren Gehäuse. (Die Maschine hatte zuvor wegen Überhitzung ausgeschalten)

Ich den Deckel wieder weg, und da zeigt sich das Riemchen noch dünner und eigentlich fast nicht mehr vorhanden.

Ist es schwer diesen Riemen zu tauschen ?

Gibt es den noch zu kaufen ?

Anbei ein paar Bilder:




Das Riemchen war ziemlich war / heiß.





Vielen Dank für Euren Rat,

Gruß Andi
 

Dietrich

ww-robinie
Registriert
18. Januar 2004
Beiträge
5.954
Ort
Taunus
Hallo Andi,

auf Heiko´s Bilder sieht der "Stoffriemen" nach einem Poly-V-Riemen aus, allerdings fallen mir bei Deiner Maschine keine Poly-V-Nuten im großen Aluspeichenrad auf.
Das würde ich zunächst einmal bei der Technik-Hotline klären, ob es da verschiedene Ausführungen gab und welche Maße und Typenbez. an Riemen gebraucht werden.
Ich hoffe nur die Maschine war nicht allzu teuer...

Gruß Dietrich
 

blues

ww-esche
Registriert
7. November 2012
Beiträge
545
Ort
Spaichingen
Hallo Dietrich,

es scheint definitiv eine andere Maschine zu sein, weil ich nur eine Kette habe, die über alle drei Zahnräder läuft.

Ich habe nun einmal den Keilrippenriemen getauscht. Gleichzeitig habe ich alle Reste des kaputten Riemens entfernt und alle Spannrollen sauber gemacht.

Ein Anruf bei Weden ergab, das der Riemen von der HC260 funktionieren sollte. Sind wir mal gespannt.

Wie stark muss der Keilrippenriemen gespannt sein. Wenn ich ihn nämlich richtig spanne, streift er am unteren Lager des großen weißen Zahnrades.

Hier mal ein Bild meiner Spannrolle für den Flachkeilriemen:





Und hier noch einmal die Stelle, wo der Keilriemen streift, wer er sehr fest gespannt
ist.






Die Maschine hat 250,- € gekostet. Ich hoffe nicht, das ich sie als Teilespender verhöckern muß. Funktioniert nämlich sonst einwandfrei.

Gruß Andi
 

heiko-rech

ww-robinie
Registriert
17. Januar 2006
Beiträge
4.390
Ort
Saarland
Hallo Andi,

wie Dietrich schon schrieb, sieht das Alurad nicht so aus, wie bei meiner. Ich kann mir auch nicht vorstellen, dass das so original ist. Ein Riemen, ohne jegliche, seitliche Sicherung an der Stelle macht doch keinen Sinn.

Um den Riemen zu wechseln muss die Brücke mit dem Vorschubschalter ab, die Kette, welche die beiden Vorschubwalzen verbindet muss runter und dann kannst du wechseln. Ist ne ziemliche Fummelei.

Seltsam ist allerdings das frühe Abschalten des Motors. Der sollte schon zwei Stunden Dauerbetrieb und länger abkönnen.

Den Umweg über die Firma Weden würde ich nicht gehen, sondern direkt bei Metabo anrufen. Da kannst du auch gleich die benötigten Teile bestellen.

Prüf auch mal, ob die Gummi- Vorschubwalze noch in Ordnung ist, also dick genug und sauber. Die ist für einen sauberen Vorschub mit verantwortlich. Leider nicht ganz billig als Ersatzteil, ich glaube so um die 60 - 70 Euro.

Gruß

Heiko
 

blues

ww-esche
Registriert
7. November 2012
Beiträge
545
Ort
Spaichingen
Hallo Ihr Lieben,

oh je, da hab ich wohl in die Sch.... gegriffen mit der Maschine. Sollte ich sie abtsoßen, an einen Bastler ? Weil das bin ich nicht. Ich brauche Maschinen die Sicher sind und Funktionieren.

Das mit dem glatten Keilriemen finde ich auch komisch.

Was denkt Ihr, was bekomme ich bei Ebay für die Maschine ? Mit Angabe des fehlenden Keilriemens natürlich, abzugeben an Bastler.



Hier noch einmal die Front Ansicht. Das Schwungrad sieht aber nicht selber gebastelt aus.

Gruß Andi
 

michaelhild

ww-robinie
Registriert
29. Juli 2010
Beiträge
9.366
Alter
45
Ort
im sonnigen LDK
Hallo Andi,

wie Dietrich schon schrieb, sieht das Alurad nicht so aus, wie bei meiner. Ich kann mir auch nicht vorstellen, dass das so original ist. Ein Riemen, ohne jegliche, seitliche Sicherung an der Stelle macht doch keinen Sinn.

Das ist bei meiner HC 260 aber ähnlich gelöst. Da haben die Räder auch keine richtige Führung, sind nur leicht ballig. Das scheint ja bei Andis Maschine auch zu sein.

Ich würde mal bei Metabo anrufen, was die dazu sagen.
Wegen dem Riemen die Maschine gleich wieder verkaufen zu wollen, erscheint mir voreilig.

Seltsam ist allerdings das frühe Abschalten des Motors. Der sollte schon zwei Stunden Dauerbetrieb und länger abkönnen.

Das finde ich eher als Problematisch.
 

blues

ww-esche
Registriert
7. November 2012
Beiträge
545
Ort
Spaichingen
Hallo Manni,

vielen Dank, den Link kenne ich, habe ich mal als Notnagel abgespeichert.


@ Micha: Genau, eine leicht ballige, ganz leicht geriffleltes Riemenrad. Den einzigen Halt bekommt der Riemen oben, da ist eine Begrenzung.

Wo stellt man denn den Druck für diesen Riemen ein ? Beim großen Riemen ist ja so ein Riemenspanner. Die Umlenkrolle für den Flachriemen scheint starr zu sein.


Warum mir der Gedanke kommt die Maschine an einen Bastler als quasi "defekt" zu verkaufen ?

Das mit dem Motor finde ich nämlich auch komisch. Auch das die Riemen samt Scheibe so heiß waren. In den letzten Sekunden hat es aus dem Riemengehäuse heraus gequalmt. kann vom sterbenden Riemen gewesen sein, der sich quasi in Luft aufgelöst hat. Auf der Scheibe waren so gummige Rückstände vom Riemen.

Ich vermute eher das womöglich eine Welle oder ein Wellenlager leicht krumm ist, und dadurch der Motor zu sehr arbeiten muss. Obwohl ich sagen muss, das Hobelergebnis war durch aus okay. War Fichte ohne nennenswerte Ausrisse.

Ich habe bei solchen Sachen immer Sorgen das sich das als Fass ohne Ende ausbildet. Hier ein Riemen, da eine Scheibe und Ruckzuck sind wieder 200,- versengt.

Ist denn niemand aus dem Süden Deutschlands, der auf einen Kaffee vorbei kommen möchte und sich das mal anschauen könnte ?

Würde mich freuen,

Gruß Andi
 

tomkaes

ww-robinie
Registriert
3. Oktober 2009
Beiträge
5.595
Alter
62
Ort
Eifel
Hier mal die Ersatzteilliste als pdf:
 

Anhänge

  • ADH_1626_W_Magnum_stationaer_601626001_METABO,_ELEKTRA_BECKUM.pdf
    232,6 KB · Aufrufe: 78

blues

ww-esche
Registriert
7. November 2012
Beiträge
545
Ort
Spaichingen
War gerade noch mal im Keller. Wegen des streifenden Keilriemens:

Der Motor der diesen Riemen (Hauptriemen) antreibt ist ja mit Längslöcher im Gehäuseboden befestigt. Spricht was dagegen, diese 4 Schrauben zu Lösen und den Motor weiter zum Rand zu bewegen. So kommt der gespannte Riemen nicht mehr an die andere Welle ?

Gruß Andi
 

michaelhild

ww-robinie
Registriert
29. Juli 2010
Beiträge
9.366
Alter
45
Ort
im sonnigen LDK
Wo stellt man denn den Druck für diesen Riemen ein ? Beim großen Riemen ist ja so ein Riemenspanner. Die Umlenkrolle für den Flachriemen scheint starr zu sein.

Bei meinem ist der Riemen elastisch und spannt sich "selbst".

Ich vermute eher das womöglich eine Welle oder ein Wellenlager leicht krumm ist, und dadurch der Motor zu sehr arbeiten muss.

Nimm doch die Kette mal ab und dreh mal an allen Wellen. Wenn da was schwergängig sein sollte, findest Du es ja.
 

michaelhild

ww-robinie
Registriert
29. Juli 2010
Beiträge
9.366
Alter
45
Ort
im sonnigen LDK
War gerade noch mal im Keller. Wegen des streifenden Keilriemens:

Der Motor der diesen Riemen (Hauptriemen) antreibt ist ja mit Längslöcher im Gehäuseboden befestigt. Spricht was dagegen, diese 4 Schrauben zu Lösen und den Motor weiter zum Rand zu bewegen. So kommt der gespannte Riemen nicht mehr an die andere Welle ?

Gruß Andi

So muss das auch bei der HC 260 gemacht werden.

EDIT: Mööp. Falsch gedacht. Du kannst ja nur seitlich verschieben, ist ja anders konstruiert, wie bei der HC.
Trotzdem sehe ich da kein Problem.
 

michaelhild

ww-robinie
Registriert
29. Juli 2010
Beiträge
9.366
Alter
45
Ort
im sonnigen LDK
Keine Ahnung.
Habe editiert. Ich hatte mich vertan. Du kannst den Motor ja nur seitlich bewegen. Bei der HC sind die Langlöcher senkrecht.
Trotzdem kannst DU das so machen, wie Du geschrieben hast.
 

herrtravnicek

ww-pappel
Registriert
5. März 2012
Beiträge
7
Ort
Brunn am Gebirge
Also das Alurad ist ein klassisches Rad für einen Flachriemen, der braucht auch keine weitere Führung, durch die Balligkeit zentriert sich der Riemen selbst, in dem einen Link wird auch der passende Hochleistungsflachriemen erwähnt. Spannen sollte sich das ganze vermutlich über die Umlenkrolle links lassen. (Außer er wird schon vorgespannt eingebaut, möglich, aber eher unwahrscheinlich[edit]doch nicht so unwahrscheinlich[/edit]).

So verdreckt wie die Rollen ausschauen hat der Vorbesitzer wohl versucht dem Riemen mit Riemenspray zu mehr Haftung zu verhelfen, nun stellt sich ein Henne-Ei-Problem: Entweder der Riemen war schon nicht mehr gut, und durch den Schlupf des Riemens in Verbindung mit dem Riemenspray, das vermutlich die Umschaltung und Lager verklebt kam es zur Überhitzung, oder irgendwas ist schwergängig und hat damit zu erhöhtem Riemenverschleiß (und zum Einsatz von Riemenspray) geführt.

Würde mal alles gründlich säubern und auf Leichtgängigkeit prüfen, gegebenenfalls schauen wo Riemenspray ins Innere eingedrungen ist und wenn möglich dort mit geeigneten Lösungsmittel ausspülen und schmieren.

Edit: Das mit der Spannung hat sich offensichtlich inzwischen geklärt :emoji_wink:
 

Dietrich

ww-robinie
Registriert
18. Januar 2004
Beiträge
5.954
Ort
Taunus
Hallo Andi,

ich will Dir keine Angst machen, aber 200€ sollten eigentlich kein Thema sein, die hatten Kollegen bei jeder gebraucht gekauften Magnum für die Durchsicht im Werk eingeplant.
Das geht nun leider nicht mehr.
Hast Du keinen Maschinenschlosser, Dreher oder in der Richtung ausgebildete Person im Bekanntenkreis.
Unter dessen Aufsicht oder Teilnahme zerlegt Ihr die Maschine soweit nötig, messt Riemenmaße und defekte Riemenscheiben, evtl. Lager. Lager und Riemen neu kaufen und die ALuscheibe neu drehen mit Poly-V-Aufnahme, oben an der Welle die kleine Riemenscheibe entsprechend.

Im Fachbetrieb ist so etwas wegen der zu fertigenden Teile relativ teuer, aber auch hier wären 500€
schon hoch gegriffen, vermute ich mal.
Wenn der Kollege das für einen Beitrag zum Jahresausflug o.ä. macht hält sich das in Grenzen.

Alternative wäre eine Neumaschine um auf der sicheren Seite zu sein, hier wären 1000-1500€ ein zu planen.

Selbst habe ich die letzten Monate 80+ Std. und auch Teuros in die Instandsetzung einer Maschine investiert, und bin nun sehr erfreut. Allerdings an einigen Stellen habe ich die Hilfe eines Kollegen aus der Metallbranche gebraucht.

Also nicht so viel Angst, das ist beim Gebrauchtkauf immer drin.

Gruß Dietrich
 

Gast aus Belgien

ww-robinie
Registriert
12. Februar 2012
Beiträge
3.194
Der Abrieb kommt sicher vom V-Riemen der gegen das Rad des Poly-Riemen gerieben hat.
Der Poly-Riemen wird auch in der Art so von Scheppach für den Antrieb des Vorschubes eingesetzt.
Hier könnte zum Beispiel ein eingelaufenes oder lockeres Lager die Ursache sein dass zum Ersten der V-Riemen gegen die andere Riemenscheibe kommt und zum Zweiten der Motor heissläuft. Der Gummigeruch ist ja auch ein Indiz dass der V-Riemen irgendwo am Streifen war.
Der Poly-Riemen wird beim Einbau auf Spannung gebracht und das wars dann eigentlich, der muss in der Regel nicht nachgespannt werden.

Erster Schritt wäre alles reinigen, die Lager auf Leichtgängigkeit überprüfen, die richtigen Riemen auflegen und dann noch mal testen.
 

blues

ww-esche
Registriert
7. November 2012
Beiträge
545
Ort
Spaichingen
Hallo,

tja, wer billig kauft, kauft zweimal :emoji_stuck_out_tongue:

Ich war gerade noch einmal an der Maschine, um zu prüfen das alles leichtgängig läuft.

Also Riemen runter und überall drehen. Und da kommt der niederschmetternde Schlag.

Die Motorwelle scheint einen Schlag zu haben, zumindest mal eiert sie leicht. Deshalb macht die Maschine auch einen ziemlichen Lärm. Was mir in meiner Eiphorie beim Kauf als nebensächlich vorkam. Stand man doch vor der Maschine der Begierde: einem Dickenhobel und das für 250,- € .

Meint Ihr, man bekommt noch was für die Maschine als Teilespender oder Bastlermaschine ?

Wäre es unverfroren, sie mit Ihren Mängeln im Woodworking Forum an Bastler anzubieten ?

Muß mal Bier holen :emoji_frowning2:

Gruß Andi
 

Gast aus Belgien

ww-robinie
Registriert
12. Februar 2012
Beiträge
3.194
Hat der Motor bei Dir auf der Welle auch das Distanzstück?
Leiert wirklich die Motorwelle oder nur dieses Distanzstück?
Durch Überbelastung kann dieses "Röhrchen" nämlich schon einen Schlag bekommen und dann eiert die Riemenscheibe.

Eine neuer Motor wird Dich rund 350€ kosten, da wäre es zu überlegen den Motor revisieren zu lassen wenn es wirklich von der Motorwelle kommt. Das kann dann eigentlich nur ein Lager im Motor sein und das wäre noch kein Weltuntergang.
 

GrußausSolingen

ww-kirsche
Registriert
9. September 2013
Beiträge
148
So ein Quatsch, die Welle eiert und kann nur ein lager sein....ja ne is klar. Kann natürlich auch ein Schlag auf die verlängerte Welle sein.
Aber bevor man das wegschmeißt, mal Fotos mit Maßen des Motors und der Welle machen, ev. geht es auch deutlich günstiger neu, oder zur Ankerwicklerei/Dreherei und Welle abdrehen und Hülse anfertigen lassen. Sollte auch sehr weit unter den genannten 350€ bleiben falls es geht.
 

Gast aus Belgien

ww-robinie
Registriert
12. Februar 2012
Beiträge
3.194
So ein Quatsch, die Welle eiert und kann nur ein lager sein....ja ne is klar. Kann natürlich auch ein Schlag auf die verlängerte Welle sein.
Aber bevor man das wegschmeißt, mal Fotos mit Maßen des Motors und der Welle machen, ev. geht es auch deutlich günstiger neu, oder zur Ankerwicklerei/Dreherei und Welle abdrehen und Hülse anfertigen lassen. Sollte auch sehr weit unter den genannten 350€ bleiben falls es geht.

Was ist Quatsch?:confused:
 

Fichtenelch

ww-robinie
Registriert
17. November 2013
Beiträge
1.607
Ort
Mecklenburg-Vorpommern
Aus Eigener Erfahrung bei den Elektromotoren kann ich sagen das wenn die Welle(also der Anker) verbogen ist der Motor immer schnell ermüdet und gut am rauchen ist :emoji_frowning2:
Irgendwann bleibt er dann ganz stehen und dann ist er hin :emoji_frowning2:
Hab damals als Bengel die Eigenbautischkreissäge meines Vaters der übrigens Metallbauer und Dreher ist entschärft :emoji_frowning2:
Hab den Riemen zu straff gespannt und Motor stand leicht schief, hat nicht lange gedauert und der 5 Kw Motor war hin (darüber ärgere ich mich noch heute)

@Blues lese mal meine Signatur :emoji_grin:
 
Oben Unten