Festool OF 1010 - Laufsohle nicht plan

Dieses Thema im Forum "Neuling fragt Profi" wurde erstellt von by_alu, 20. Juni 2008.

  1. by_alu

    by_alu ww-ahorn

    Beiträge:
    117
    Ort:
    Würzburg
    Hallo,

    bin ein relativer Neuling und habe mir, nachdem man hier den Mund ja schrecklich wässerig gemacht bekommt, endlich eine Festool OF 1010 gegönnt, allerdings gebraucht über das bekannte Versteigerungsportal. Hatte heute das erste Mal Zeit damit zu experimentieren. Dabei ist mir aufgefallen, dass die Laufsohle nicht plan auf dem Werkstück aufliegt. Habe die Fräse dann einmal auf eine Glasplatte gestellt und bemerkt, dass die Sohle gewölbt ist und selbst unter Druck nicht völlig eben auf der Fläche aufliegt. Kann man denn damit sauber arbeiten? Was könnte der Grund sein oder besser kennt jemand das Problem? Dass es sein könnte dass das Ding mal heruntergefallen und verzogen ist, ist mir klar, aber vielleicht ist das Problem ja weniger gravierend, weil es jemand kennt?

    Wäre für Tipps dankbar!

    Grüße

    by_alu
     
  2. by_alu

    by_alu ww-ahorn

    Beiträge:
    117
    Ort:
    Würzburg
    Nachtrag

    Habe gerade einmal die Laufsohle heruntergeschraubt. Nachdem sie auch von der Unterseite her völlig glatt ist und keinerlei Profil hat, müsste ja der Laufsohlentisch (oder wie auch immer das Teil heißt) ohne Laufsohle auf einem Maschinentisch (Kreissäge) plan aufliegen. Tut er aber nicht. Hier stelle ich die exakt gleiche Kippbewegung fest, quasi diagonal über die Auflage. Das macht gut und gerne 2 mm aus, wenn ich den Druck leicht auf die Kanten gebe, gibt also quasi zwei (fast) ebene Flächenanteile.

    Hmmmm.....
     
  3. carsten

    carsten Moderator Mitarbeiter

    Hallo

    wenn das Teil neu ist zurückgeben, falls nicht mgl drüber ärgern billig eingekauft zu haben. Der örtliche Fachhändler ist da meist kulanter.
    Wenn gebraucht könntest du versuchen bei Festool bzw einem Servicepartner sprich Fachhändler den Tisch als Ersatzteil zu bekommen.
     
  4. by_alu

    by_alu ww-ahorn

    Beiträge:
    117
    Ort:
    Würzburg
    Ja, danke für die Antwort. Hatte sowas schon befürchtet. Mal sehen ob ich mir mit dem Verkäufer noch irgendwie einig werde. In der Artikelbeschreibung war technisch einwandfreier Zustand angegeben, das trifft dann ja wohl nicht zu.

    Grummelnde Grüße

    Alexander
     
  5. vollholz

    vollholz ww-robinie

    Beiträge:
    770
    Hallo,
    klingt, als sei die OF mal von der Werkbank gefallen. Bei mir hat sich dabei mal die Sohle stark verzogen und mußte getauscht werden. Die muß wirklich plan sein, sonst kann man nicht genau arbeiten.
    Grüße,
    Jens
     
  6. by_alu

    by_alu ww-ahorn

    Beiträge:
    117
    Ort:
    Würzburg
    Hallo nochmal,

    Danke Euch für die Antworten, habe mich mittlerweile mit dem Verkäufer auf Rücknahme der Fräse geeinigt. Schade, ist sonst ein wirklich schönes Gerät. Nun ja, auch andere Mütter haben Söhne mit schönen Oberfräsen ... Auf zur nächsten!

    Grüße
    Alexander
     
Die Seite wird geladen...
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden