Test

Dieses Thema im Forum "Sandkasten zum kennenlernen der Forumssoftware" wurde erstellt von Hermann., 7. Januar 2013.

  1. Hermann.

    Hermann. ww-buche

    Beiträge:
    257
    Ort:
    Unterallgäu
    [​IMG]
    [​IMG]
    Bildtest.
     
  2. Hermann.

    Hermann. ww-buche

    Beiträge:
    257
    Ort:
    Unterallgäu
    Klappt nicht. Wie kann ich ein Bild aus meinem Album in einen Beitrag "Neuling fragt Profi" reinbringen?
     
  3. koala

    koala ww-robinie

    Beiträge:
    1.335
    Ort:
    Im "hohen Norden"
    Hallo Hermann,
    da kann ich leider auch nicht helfen, aber ich hefte mich hier mal mit an, weil ich auch so grundlegende Dinge nicht weiß, und von den Mods bisher keine Antwort bekommen habe.
    Kann ich Bilder nachträglich in ein Album verschieben? Würde meine Küchenbau-Bilder gerne in ein Album verschieben, das scheint aber auf 60 Bilder begrenzt zu sein?
    Ich meine zu wissen, daß dein Problem nur mit externen Hostern funktioniert, bin mir da aber nicht sicher, hatte das auch schon mal versucht, aber nicht geschafft...:mad:
     
  4. elgarlopin

    elgarlopin ww-robinie

    Beiträge:
    2.078
    Ort:
    Hamburg
    Fotos

    Aus der Hilfe:
    Dieser Link ist nur für registrierte Mitglieder sichtbar.
    :emoji_slight_smile: Franz
     
  5. Hermann.

    Hermann. ww-buche

    Beiträge:
    257
    Ort:
    Unterallgäu
    Es klappt nicht. Ich habe die URL bzw. den BB-Code des Bildes im Album kopiert und über die Schaltfläche "Anhänge verwalten" anhängen wollen. Jedes mal erscheint die Fehlermeldung "Ungültige Datei ".
     
  6. koala

    koala ww-robinie

    Beiträge:
    1.335
    Ort:
    Im "hohen Norden"
    Hallo Franz, danke, hatte ich auch schon gefunden, aber es hat mir nicht wirklich geholfen...
    Ich hatte ein Album angelegt, konnte aber meine bereits hochgeladenen Bilder da irgendwie nicht reinbringen...werd´s aber nochmal probieren.
    Und genau das, was Hermann da schreibt:
    hatte ich auch schon sehr oft, habe es dann aufgegeben...:mad:
     
  7. IngoS

    IngoS ww-robinie

    Beiträge:
    3.701
    Ort:
    Ebstorf
    Test, einen Dieser Link ist nur für registrierte Mitglieder sichtbar.ab einer bestimmten Position einzufügen

    Ah - jetzt habe ich es verstanden. Es funktioniert!
    Gruß, Ingo
     
  8. Tuok

    Tuok ww-fichte

    Beiträge:
    20
    Ort:
    Nürnberg
  9. Frank73

    Frank73 ww-robinie

    Beiträge:
    780
    Ort:
    Berg
    Test zum Bilder hochladen.
    Eingebaut und Eingestellt.JPG


    Ich glaub jetzt hab ichs.:emoji_slight_smile:
    P1040894.JPG
     
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden