Spannzange von meiner Oberfräse klemmt

Friesenbengel

ww-esche
Mitglied seit
18 September 2010
Beiträge
470
Da verkleiht man EINMAL sein eigenes Werkzeug und schon klemmt die Spannzange.

Ich bin so wütend.

Kann man das klemmen der Zange irgendwie wieder beheben?
Ich bekomme den Schaftfräser tierisch schlecht rein und ebenso mies wieder raus.

Ich hab kein Plan was er da gemacht hat. Jedenfalls leckte es im Gewinde nur so vor Öl (Vermute Motorenöl):eek:

Und nu?
Die Maschine ist ne Holzher. Und da steckt der Hase im Pfeffer.
Die Ersatzteile finde ich nicht mehr. Sauter hat Spannfutter da aber nicht von Holzher.
Ich will die Maschine nicht hergeben, weil diese optimal läuft. Ich mag sie


Schönes Wochenende

Edith sagt: Die Aufnahme ist 8mm
 

Sebas

ww-birnbaum
Mitglied seit
5 Juli 2010
Beiträge
204
Möglicherweise sitzt die Zange nicht richtig in der Mutter. Man muss erst beides zusammenstecken, dann Fräser rein, dann aufschrauben, ansonsten klemmts.

Grüße
 

t.ost

ww-esche
Mitglied seit
23 Mai 2005
Beiträge
438
Ort
garbsen
Hallo Friesenbengel

Um welche Fräse geht es denn?

Die 2356/57 gab es auch von AEG.
Da sollten dann auch die Spannzangen passen.

Gruß Thomas
 

Sägenbremser

ww-robinie
Mitglied seit
20 Juli 2011
Beiträge
5.932
Alter
65
Ort
Köln
Guten Tag Friedensengel
wenn ich mich noch erinnern kann sitzt die Spannhülse bei der Holzerfräse in einer kleinen Nut der
Überwurfschraube und kann dadurch leicht mit herausgezogen werden. Wenn jemand das nicht so
ganz richtig erfasst hat kann er den Fräser auch leicht verkanntet aufgewürgt haben und schon ist
ein Grat an der Spannhülse. Öl hat hier ja nun definitiv nichts zu suchen. Grat mit Ölstein vorsichtig
wegschleifen oder Beides auf Kosten des Verursachers neu anschaffen. Denke das Metabo/AEG und
auch andere Marken passen werden. Zur Sicherheit Gewindsteigung messen, oder beim Werkzeug-
händler ausprobieren was da jetzt passt. Hoffe es funkt bald wieder,Harald
 

Sägenbremser

ww-robinie
Mitglied seit
20 Juli 2011
Beiträge
5.932
Alter
65
Ort
Köln
Ja da hat mein Korrekturprogram ja was schönes aus deinem Namen gemacht.
Friesenbengel - geht doch.Harald
 

gleiter

ww-robinie
Mitglied seit
5 November 2008
Beiträge
2.296
Ort
Österreich
wenn ich mich noch erinnern kann sitzt die Spannhülse bei der Holzerfräse in einer kleinen Nut der
Überwurfschraube und kann dadurch leicht mit herausgezogen werden.
So ist es auch bei meinen ELU's, zudem ist die Spannzange mit einer Ringfeder (heißt das so? Ein einzelner Metalring, einseitig offen, mit ein bißl Spannung) gesichert.

Genau diese Passung hatte ich auch mal auseinanderbekommen mit dem gleichen Problem wie Du's beschreibst.

Überwurfmutter komplett abgenommen und die Spannzange wieder richtig einrasten lassen, erledigt.

Vielleicht auch bei Dir nun so eine Kleinigkeit?

Öl in der Spannzange erinnert irgend wie an Öl auf die Bremsen vom Auto weil sie quietschen...

Gruß, André.
 

Hans-Friedrich

ww-robinie
Mitglied seit
29 November 2011
Beiträge
1.426
Wo sollte das Öl denn herkommen? In der Maschine ist von Haus aus nicht so viel, dass es irgendwo lecken könnte.
Ich vermute eher, das der Held, der das verbockt hat, die Spannzange geölt hat, damit der Fräser wieder leichter rein und raus geht.
[Ironie]dabei weis doch jeder, dass man dazu nur Bremsenfett nehmen darf[/Ironie]
 

schrauberman

ww-ahorn
Mitglied seit
5 November 2011
Beiträge
107
Ich dachte Festo hat Holzher übernommen bzw. baut teilweise immer noch Holzher Produkte.
Wirst höchstwahrscheindlich eine neue Spannzange brauchen, da verbogen und geradebiegen geht nicht.

Spannzange und Öl, das verträgt sich nicht.:emoji_slight_smile:
Man hat eine Kraftschlüssige Verbindung in der ein Schmiermittel nichts zu suchen hat.
 

WinfriedM

ww-robinie
Mitglied seit
25 März 2008
Beiträge
20.767
Ort
Dortmund
Erstmal Spannzange aus der Mutter nehmen, Fräser mal reinschieben und gucken, ob das gut funktioniert. Wenn nicht, dann ist die Spannzange selbst verbogen, da sollte dann eine neue her. Ansonsten weiter systematisch untersuchen, wo das Problem her kommt.

Ich hab eine Holzher, da passen Spannzangen von der größten Metabo, da nahezu baugleich.
 

Mathiopie

ww-pappel
Mitglied seit
26 Mai 2014
Beiträge
13
Ort
Ingolstadt
Hallo Zusammen,

ich habe nun selber ein unangenehmes Problem mit meiner Spannzange. Ich habe eine Festool OF1010 und irgendwie muss ich mich doof angestellt haben, weil die Spannhülse in der Spindel feststeckt. Sie ist irgendwie auch schon auf Spannung, weil ich auch mit loser Mutter gar keinen Fräser mehr einstecken kann (der Schaft passt halt nicht mehr hinein). Wenn ich die Mutter entferne, kommt sie allein. Wenn ich die Mutter wieder festziehe, höre ich zwar ein kleines Snap-Geräusch, die Hülse wird aber bei Mutterlösen nicht wieder mit genommen. Ich vermute, dass Staub bei der ganzen Geschichte eine Rolle spielt. Hat jemand eine Idee, wie die Spannhülse zerstörungsfrei wieder heraus nehmen kann? Ich habe schon laut Anleitung von G. Henn die Mutter wieder locker angezogen und leicht darauf geschlagen aber es hat nicht geholfen. Mit Schraubendrehern habe ich auch versucht die Hülse heraus zu schieben, vergebens.

Vielen Dank im Voraus für Eure Hilfe!
 

Helibob

ww-robinie
Mitglied seit
20 August 2013
Beiträge
792
Ort
Bayern
Hi,
mit Gefühl versuchen ein angefasstes 8 mm Rundmaterial einzustecken, notfalls ein 7,9-er Bohrer und mit Hand seitlich nodeln.
Gruß Matze.
 

Guido

ww-eiche
Mitglied seit
8 August 2004
Beiträge
366
Hallo,

so wie ich das verstehe, hast du die Spannzange mit der Überwurfmutter festgezogen, ohne dass ein Fräser drinsteckte. Das sollte man tunlichst vermeiden!!! Die Spannzange ist ja geschlitzt und kann ohne eingestecktem Fräser auch um einiges zusammengedrückt werden. Dabei kann sie sich dann auch aus der Überwurfmutter "ausklinken" und wird dann beim Lösen der Mutter auch nicht mehr automatisch mit heraus gezogen.

Ich würde auch mal - wie Helibob es bereits vorgeschlagen hat - einen kleineren Bohrer (7 bis 7,5 mm) in die Spannzange stecken und durch seitliches hin und her Bewegen versuchen die Spannzange wieder aus dem Konus heraus zu lösen. Zum Rausschlagen - was bei dir ja nicht funktioniert hat - braucht es auch die Masse eines eingesteckten Fräsers, damit dabei auch die Spannzange aus dem Konus wieder heraus springen kann.

Also zukünftig Mutter in Spannzange einklinken und nur mit eingestecktem Fräser festziehen!

Viel Erfolg und schöne Grüße

Guido
 

Mathiopie

ww-pappel
Mitglied seit
26 Mai 2014
Beiträge
13
Ort
Ingolstadt
Hallo,

so wie ich das verstehe, hast du die Spannzange mit der Überwurfmutter festgezogen, ohne dass ein Fräser drinsteckte. Das sollte man tunlichst vermeiden!!! Die Spannzange ist ja geschlitzt und kann ohne eingestecktem Fräser auch um einiges zusammengedrückt werden. Dabei kann sie sich dann auch aus der Überwurfmutter "ausklinken" und wird dann beim Lösen der Mutter auch nicht mehr automatisch mit heraus gezogen.

Ich würde auch mal - wie Helibob es bereits vorgeschlagen hat - einen kleineren Bohrer (7 bis 7,5 mm) in die Spannzange stecken und durch seitliches hin und her Bewegen versuchen die Spannzange wieder aus dem Konus heraus zu lösen. Zum Rausschlagen - was bei dir ja nicht funktioniert hat - braucht es auch die Masse eines eingesteckten Fräsers, damit dabei auch die Spannzange aus dem Konus wieder heraus springen kann.

Also zukünftig Mutter in Spannzange einklinken und nur mit eingestecktem Fräser festziehen!

Viel Erfolg und schöne Grüße

Guido
 

Mathiopie

ww-pappel
Mitglied seit
26 Mai 2014
Beiträge
13
Ort
Ingolstadt
Hallo Matze / Guido,

vielen Dank für Eure Tipps! Ich habe lange versucht die Spannzange herauszubekommen und war schon langsam am Verzweifeln, als es doch plötzlich geklappt hat. Ich habe unter anderem den Schaft eines 8er Betonbohrers mit einem Durchmesser ein wenig kleiner 8mm in die Spindel stecken können und habe über eine seitliche Bewegung versucht, die Spindel nach außen zu ziehen. Ich habe auch in einem weiteren Versuch am freien Bohrerende heruntergedrückt und dabei mit der Maulschlüssel sanft auf die Überwurfmutter geschlagen. Ich weiß nicht, was ausschlaggebend war, schließlich war aber plötzlich die Hülse raus :emoji_slight_smile: Ich werde bei der nächsten Anwendung den Strichtest machen, um sicher zu gehen, dass die Spannhülse noch kräftig genug spannt.

Euch noch einen schönen Abend und noch mal Danke!
 

Mathiopie

ww-pappel
Mitglied seit
26 Mai 2014
Beiträge
13
Ort
Ingolstadt
Hallo noch mal,

kleiner Nachtrag: ich habe gerade das Thema "
Spannzange Festool OF 1010 kaputt?" gesehen und ich glaube, dass mir genau das selbe passiert ist. Ich habe offensichtlich den Zentrierdorn zur Zentrierung des Kopierrings nicht tief genug in die Spindel gesteckt und dann die Überwurfmutter zu stark angezogen.

Schöne Grüße.
 
Oben Unten