Problem Schwenkung Sägeaggregat Altendorf F45

MaHo

ww-robinie
Mitglied seit
1 März 2005
Beiträge
832
Ort
Breitengrad 53,5°
Hallo,
Hab ne Altendorf TKR 45 mit 45 ° schwenkaggregat und Fusspedal(Hydraulikverstellung)
heut wollt ich auf 45° schwenken-liess sich aber nur bis knapp 30° schwenken
dann war schluss-hab den fusspedal hochgezogen und Aggregat von vorne versuch hochzuziehen, so dass er sich weiter richtung 45° bewegt-aber kein Chance.
hab die erst kürzlich (AUG) gebraucht gekauft-anfangs gings wunderbar
Hat jemand ähnliches Problem gehabt ?
trau mich nicht heran an die Hydraulik(Öl nachfüllen)
weiss einer-was altendorf für so ein Service an Lohn nimmt ?
LG Marc
 

carsten

Moderator
Teammitglied
Mitglied seit
25 August 2003
Beiträge
12.308
Ort
zwischen Koblenz und Wiesbaden
Hallo

weiß nicht wie die Absaugung im unteren Bereich konstruiert ist. Hatte ähnliche Probleme bei dem das geschwenkte Aggregat auf dem Absaugschlauch aufgesetzt hat und deshalb nicht weiter geschwenkt hat.
Könnte mir auch vorstellen das sich irgendwo ein Holz- / Plattenrest verklemmt hat.
 

Holz-Christian

ww-robinie
Mitglied seit
30 September 2009
Beiträge
3.031
Ort
Bayerischer Wald
Hallo Marc

Ich kenn die Maschine.
Wie Carsten bereits schrieb, kann das Absaugrohr, das ja mitschwenkt irgentwo hängen, evtl. Schlauch zu kurz?
Oder die Schwenksegmente/ Führungen sind verharzt, Flugrost, oder ähnliches.
Reinigen und schmieren schadet nicht. Kein Fett, besser Feinöl.
Am Hydraulikölstand kann es nicht liegen, da beim Schwenken kein Öl aus dem Behälter entnommen wird, sondern in den Behälter zurückläuft.
Den Werkskundendienst würd ich nicht bemühen, so gross kann die Ursache der Störung nicht sein.

Gruss Christian.
 

112jan

ww-birnbaum
Mitglied seit
7 Juni 2009
Beiträge
202
Ort
Kalkar
Hallo Marc,

hat die Säge einen Vorritzer? Wenn ja, ist der Antriebsriehmen noch drauf?

Bei unserer F45 läuft schonmal der Flachriehmen des Vorritzers ab, dann fällt der Motor soweit herunter das er das Schwenken behindert.

Gruß Jan
 

MaHo

ww-robinie
Mitglied seit
1 März 2005
Beiträge
832
Ort
Breitengrad 53,5°
Problem verschwunden-Gott sei dank

Hi,
heut konnt ich wieder schwenken
Absaug -PVCrohr könnte die schwenkung behindern :rolleyes::emoji_open_mouth: hab das rohr entfernt.
kann das zu schnelle pumpen mit Hydraulikfusspedal ne fehlerquelle sein ?
das fusspedal pendelt nach nach jedem fustritt
Musst ich meine Altendorf öfter liebevoll streicheln :emoji_wink::emoji_grin:
Macht Spass,mit ihr zu arbeiten:cool:
Dank für die Wortmeldungen :emoji_slight_smile:
 

Glismann

ww-robinie
Mitglied seit
18 Oktober 2004
Beiträge
1.057
Ort
Hamburg
Ab und an sollte man das Öl in den Behältern mal auswechseln.
Das wird mit der Zeit hart und dickflüssig.
 
Oben Unten