Fräser nach wenigen Metern beschichteter Spanplatte abgenutzt?!?

Dieses Thema im Forum "Neuling fragt Profi" wurde erstellt von MrArntz, 2. Februar 2014.

  1. MrArntz

    MrArntz ww-pappel

    Beiträge:
    7
    Ort:
    Köln
    Hallo Forum,

    ich habe mir endlich eine Oberfräse gegönnt :rolleyes:. Ich musste ca. 2 Meter in eine beschichtete Spanplatte nuten und Stelle fest, dass der Fräser schon Matsch ist. Die Schneidkanten sind bogenförmig stark abgenutzt, wo die Beschichtung war. Außerdem könnte ich mir anhand der Verfärbung vorstellen, dass es zu heiß Fürzen kleinen wurde.

    Material: beschichtete Spanplatte
    Länge: ca. 2 Meter
    Fräser: Festool Nutfräser HW 18mm
    OF: Festool OF1400, Geschw. 6

    Danke für Eure Tipps :emoji_slight_smile:

    LG Johannes
     

    Anhänge:

    • image.jpg
      image.jpg
      Dateigröße:
      914,6 KB
      Aufrufe:
      304
  2. ChristophW

    ChristophW ww-robinie

    Beiträge:
    1.360
    Ort:
    Schleswig-Holstein
    Ein Bild sagt mehr als tausend Worte...
     
  3. MrArntz

    MrArntz ww-pappel

    Beiträge:
    7
    Ort:
    Köln
    Hmm, eigentlich war das Bild gerade noch da???
     

    Anhänge:

    • image.jpg
      image.jpg
      Dateigröße:
      991,2 KB
      Aufrufe:
      196
  4. ChristophW

    ChristophW ww-robinie

    Beiträge:
    1.360
    Ort:
    Schleswig-Holstein
    Das sieht echt übel aus :emoji_slight_smile: Hast du die ganze tiefe auf ein mal gefräst? Welche Drehzahl und Vorschub?
    Und womit war die Platte beschichtet?
     
  5. MrArntz

    MrArntz ww-pappel

    Beiträge:
    7
    Ort:
    Köln
    In zwei Gängen (jeweils 5mm)...
    Max Drehzahl, wie für beschichtete Platten angegeben und für den Fräser erlaubt.

    Vorschub :confused:. Keine Ahnung, hab die OF halt langsam nach vorne geschoben, wenn es 'geruckelt' hat, hab ich langsamer gemacht aber so schnell, dass nichts ankohlt :emoji_grin:

    Das ist eine 0815 Ikea Platte von einem Küchenschrank, die Beschichtung ist vielleicht 0,25mm stark.

    Kann schon sein, dass ich was falsch gemacht habe, aber hätte gedacht, dass er schon länger hebt...
     
  6. threedots

    threedots ww-robinie

    Beiträge:
    1.261
    Ort:
    im Westen
    Hallo,

    ich würde mal den Festool Service kontaktieren und denen die Sachlage schildern. Hast Du evtl. ohne Absaugung gefräst?
     
  7. Holz-Fritze

    Holz-Fritze ww-robinie

    Beiträge:
    4.190
    Ort:
    Bonn
    Mit Absaugung gefräst ?

    Da war jemand schneller:emoji_slight_smile:
     
  8. MrArntz

    MrArntz ww-pappel

    Beiträge:
    7
    Ort:
    Köln
    Werde ich machen, wollte nur erst klären, ob ich irgendwas grundlegend falsch gemacht habe :emoji_slight_smile:

    Hab erfolgreich mit nem Starmix iPulse abgesaugt :cool:

    Lg
     
  9. threedots

    threedots ww-robinie

    Beiträge:
    1.261
    Ort:
    im Westen
    Dann würde ich, wie bereits erwähnt, den Festool Service kontaktieren und reklamieren.
     
  10. Fraggle

    Fraggle ww-eiche

    Beiträge:
    370
    Ort:
    Region Hannover
    Deine erste Oberfräse und gleich ein völlig ausgeglühter Fräser mit verbrannten Holzreste an den Flanken???
    So groß kann ein Materialfehler gar nicht sein, daß ein Fräser bei korrekter Handhabung so aussieht. Daher gehe ich mal ganz stark von einem simplen Missverständnis und Anfängerfehler aus. Zu hohe Drehzahl, zuviel Material auf einmal weg, zu lang eingespannt, falsch geführt, was auch immer....

    Ich persönlich wäre bei 'nem 16er Fräser eher auf Geschwindigkeit 3 bis max 4 gegangen und hätte eher 2mm pro Durchgang abgenommen. Ob's passt - vor allem ob der Vorschub stimmt - fühlt und hört man mit etwas Erfahrung. Das ist aber schwer in Worten zu vermitteln.

    Vielleicht kannst Du mal ein kleines Video drehen und uns genau zeigen, wie Du zu diesem Ergebnis gekommen bist. Mit etwas Glück finden wir den Fehler dann gemeinsam und Du kannst die 40€ für den Fräser als gut investiertes Lehrgeld verbuchen. :emoji_wink:

    Gruß
    Dirk
     
  11. MrArntz

    MrArntz ww-pappel

    Beiträge:
    7
    Ort:
    Köln
    Ich vermute, darauf läuft es hinaus :emoji_grin:
     
  12. michaelhild

    michaelhild ww-robinie

    Beiträge:
    7.852
    Ort:
    im sonnigen LDK
    Sehe ich genauso wie Dirk.
    So fertig wie der Fräser nach 2m ausschaut, das kann kein reiner Materialfehler sein.
    Ich tippe da auch eher auf Fehlbedienung.
     
  13. MrArntz

    MrArntz ww-pappel

    Beiträge:
    7
    Ort:
    Köln
    Danke für eure Antworten, werde das nächste mal behutsamer vorgehen, hab wohl zu viele CNC Videos aus dem Metal geschaut :emoji_grin:...
     
  14. uli2003

    uli2003 ww-robinie

    Beiträge:
    6.135
    Ort:
    Wadersloh
    Wobei man sagen muss, dass melaminbeschichtete Spanplatte Gift für Fräser ist, auch HM-bestückt. Das in diesen Fräsern verwendete Sintermetall ist der Anforderung nicht lang gewachsen.
    Ein Wechsel vom meist verwendeten Allrounder T04F auf T02UMG würde die Standzeit in beschichteter Spanplatte extrem erhöhen, allerdings ist der Einsatzzweck dann deutlich begrenzter.

    Grüße
    Uli
     
  15. Fraggle

    Fraggle ww-eiche

    Beiträge:
    370
    Ort:
    Region Hannover
    Hatte eben noch 'ne Idee, wie Du evtl. mal ein wenig üben könntest um das richtige Gefühl zu bekommen:

    - Besorg Dir ein Fichten/Kiefern-Brett aus dem Baumarkt.
    - 10er Nutfräser
    - Frästiefe 3 mm
    - Drehzahl 1, ja richtig! 1.
    - Probefräsen. Du merkst, das es irgendwie rubbelt und knabbert, weil's zu langsam ist.
    - Drehzahl erhöhen und immer wieder probieren, bis es nicht mehr rubbelt, sondern gleichmäßig schnurrt. Diese Drehzahl, oder knapp darüber ist vollkommen ausreichend. Du müsstest etwa bei 3 landen.
    - Nun mal probieren wie's ist wenn Du schnell oder langsam schiebst. Beim langsamen Schieben wirst Du Brandstellen erzeugen. Beim schnellen Schieben ändert sich das Geräusch hin zu einem Kreischen. Das war dann zu viel.
    - Und zuletzt erhöhst Du mal die Frästiefe schrittweise. Spätestens bei 10 mm pro Durchgang müsstest Du merken, daß die Fräse ziemlich kreischt, sobald Du sie vorwärts bewegst. Dieser Zustand ist zu vermeiden. Das Kreischen ist ein Zeichen, daß der Fräser aufgrund der seitlichen Kräfte anfängt zu flattern und in der Nut seitlich hin und herschlägt.
     
  16. rafikus

    rafikus ww-robinie

    Beiträge:
    1.758
    Ort:
    Ruhrgebiet
    Die sichtbare Spur der Abnutzung ist aber viel deutlicher an der höheren Stelle zu sehen, also für den zweiten Durchgang. Nur hätte der Fräser beim zweiten Durchgang an dieser Stelle eigentlich nichts mehr zu tun gehabt.
    Wie wurde die Fräse geführt, hast Du einen Anschlag gehabt?

    Die Antwort zu der Drehzahl ist echt gut. Wie schnell hat die Fräse da nun gedreht?

    Wenn ich mir die Rückseite der Hartmetallplatte (bei Hobelmesser wäre das die Fase) so ansehe, komme ich nicht um den Eindruck herum, dass der Fräser linksrum gedreht hat.

    Rafikus
     
  17. Antiskill

    Antiskill ww-eiche

    Beiträge:
    364
    Ort:
    Görlitz
    ggf falsche Vorschubrichtung?

    ->bei Nuten wohl eher nicht, schande über mich:emoji_open_mouth:
     
Die Seite wird geladen...
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden